+ Responder ao Tópico



  1. Ola amigos, peço uma ajuda em hotspot,,, coloquei uma pagina minha dentro do hotspot em files,,,redirecionei quando os clientes se loga com nome e senha vai para esta pagina...bem...queria saber se tem como liberar a velocidade para os clientes apenas nas paginas do hotspot....
    e na internet fica normal com velocidade controlada.

  2. Você pode fazer isto usando as portas usadas pelo hotspot e com o dst-address que é o ip do servidor.



  3. Mr. RG, gostaria de fazer a mesma coisa tb mas não achei os campos que vc falou para fazer, poderia explicar melhor?

    Desde ja agradeço a colaboraçao.

  4. Seguinte:

    IP do servidor: 192.168.0.1

    Marco todas as conexões com destino ao ip do servidor nas portas usadas pelo hotspot:
    ex:
    /ip firewall mangle add chain=prerouting dst-address=192.168.0.1 dst-port=68734 action=mark-connection new-connection-mark=velo passthrough=yes disabled=no
    /ip firewall mangle add chain=prerouting connection-mark=velo action=mark-routing new-routing-mark passthrough-no disabled=no

    Depois faça a controle em /queue tree






Tópicos Similares

  1. Respostas: 3
    Último Post: 05-12-2011, 09:33
  2. Arquivo PHP dentro do Hotspot, tem como?
    Por pardz no fórum Redes
    Respostas: 2
    Último Post: 19-04-2010, 11:48
  3. Respostas: 3
    Último Post: 07-02-2009, 14:13
  4. Respostas: 9
    Último Post: 05-02-2008, 22:13
  5. Alterar página inicial do HotSpot Mikrotik
    Por macvitor no fórum Redes
    Respostas: 3
    Último Post: 04-02-2007, 22:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L