Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezados Senhores,
    Sei que esse fórum é extremamente completo, más estou desesperado para conseguir encontrar se alguem já postou esse tópico aqui.

    Acabei de comprar uma Router Bord já esta tudo configurado perfeitamente, acontece que uma empresa de Campinas me vendeu um monte desses radios e olhe ele é até bom, más nunca fiz essa configuração e estou desesperado precisando colocar essa router board para funcionar.

    Eu andei configurando meus clientes como WDS e nem me toquei que existe um limite no meu G220, agora estou precisando colocar mais clientes e não consigo entender como funcionar o lance de configurar o edimax como cliente do ap.

    Se algume puder me ajudar eu mando umas cerjas via deposito bancario pela acessoria.

    Eu só preciso aprender URGENTE a configurar o Edimax para trabalhar como cliente do meu Mikrotik para poder colocar ele na minha torre.

    Abração a todos

    Marcel

  2. Com certeza absoluta voce nao procurou no menu do edimax.

    Em basic settings, va em mode e coloque como "station infraestruture"



  3. Citação Postado originalmente por Pedro0278 Ver Post
    Com certeza absoluta voce nao procurou no menu do edimax.

    Em basic settings, va em mode e coloque como "station infraestruture"
    Obrigado Pedro,
    Vou tentar descrever como estou configurando o Edimax.

    Em Modo de Operação cliquei em Cliente ISP
    Em Wireless coloquei Modo Cliente
    Tipo de rede Infraestrutura

    Depois cliquei em Site Survei, escolhi o Radio que estava com o melhor sinal e pedi para conectar

    No Mikrotik ele aparece em Wireless Tables (Registration) porem não navega.

    Nem consigo pingar o ip do Edimax

  4. Ah, entao seu edimax não esta com o firmware original... esta com firmware de terceiros.

    O modo de operação é "bridge"



  5. Sim esta com o AP Router.

    O distribuidor que me vendeu falou que esse finware é ótimo bla bla bla como sempre.

    Outro já me falou que não é bom que o ideal seria estar utilizando o original bla bla bla.

    Em quem acreditar não é mesmo.

    Vou tentar mudar aqui para Bridge para ver o que acontece, más já fiz de tudo.

    Obrigado pela ajuda.






Tópicos Similares

  1. Respostas: 0
    Último Post: 05-07-2013, 01:20
  2. edimax ew-7209apg ap router clientes caindo
    Por sharknet no fórum Redes
    Respostas: 8
    Último Post: 15-05-2009, 01:37
  3. Firmware AP Router 7.3 no Edimax EW-7209apg
    Por luiznb no fórum Redes
    Respostas: 1
    Último Post: 27-06-2008, 19:05
  4. edimax ew-7209apg modo WISP
    Por andrevanzato no fórum Redes
    Respostas: 31
    Último Post: 29-02-2008, 08:58
  5. Como configurar um Servidor FTP no RedHat 8 ???
    Por Elvis no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-11-2002, 09:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L