+ Responder ao Tópico



  1. #1

    Padrão Como configurar edimax 7209 wappro 4.1 para receber sinal de um mikrotik

    Olá a todos!

    Estou tentando receber o sinal vindo de um mikrotik configurado no modo ap bridge em um ap edimax 7209 com firmware WapPro versão 4.1, só que no site survey ele nem lista meu SSID, Configurei o edimax no modo cliente e no modo ap+wds e não recebe o SSID desejado, coloquei o edimax debaixo da antena e não lista no site survey, liguei o edimax há uma distância de 500 metros ligado em uma antena grade aquário de 24 db e um cabo de 10 mts rgc58 com vista direta para a antena omni do provedor e não consuegui listar o SSID que desejo, o edimax está configurado assim:
    Modo Operação: Cliente ISP
    Wireless: Modo Cliente
    Rede: Infraestruture
    Se alguém tiver configurado um ap desse e estiver funcionando corretamente no modo ap+wds e recebendo o SSID de um mikrotik por favor me passe a configuração correta.
    Obrigado!

  2. #2

    Padrão

    Olá amigo, tive este mesmo problema, reset o edimax e configure ele de novo, no meu caso resolveu, esse AP dá muito problema qdo trocado o seu firmware, aconselho vc usar o firm. original, tenho 15 clientes que uso o edimax, todos com firm. orig. funciona que é uma beleza.
    Espero ter ajudado.



  3. #3

    Padrão

    Citação Postado originalmente por NARDO Ver Post
    Olá amigo, tive este mesmo problema, reset o edimax e configure ele de novo, no meu caso resolveu, esse AP dá muito problema qdo trocado o seu firmware, aconselho vc usar o firm. original, tenho 15 clientes que uso o edimax, todos com firm. orig. funciona que é uma beleza.
    Espero ter ajudado.

    Rsrs, pra gente ver como os resultados mudam nas mesmas situações, usa varios AP Edimax nos clientes e esse firm original são os q me dão dores de cabeça, já os alteradps para AP PRO ou AProuter tão uma maravilha, hehehe, abraços!