+ Responder ao Tópico



  1. Pessoal,

    Alguém já descobriu porque todos os gráficos de uso (Queues, CPU, etc...) são zerados toda vez que o sistema é reiniciado? Tenho encontrado esses problemas aqui a partir de versões mais recentes que não posso dizer com certeza qual, mas provavelmente seja a partir da 3.9.

    Esse problema aconteceu aqui em todas as Routerboards que atualizei a versão do Mikrotik. Pesquisei no Forum da Mikrotik e lá disseram que poderia ser porque não teria nenhum servidor NTP configurado, mas eu tenho servidor NTP configurado em todos meus MK´s...

    Qualquer dica será bem-vinda.

  2. Eu acho isso normal !



  3. Citação Postado originalmente por admskill Ver Post
    Eu acho isso normal !
    não não é normal
    eu notei da versao 3.9 em diante
    zera todosos graficos e nas anteriores nao

  4. Será que a solução é fazer um Downgrade?






Tópicos Similares

  1. Respostas: 0
    Último Post: 06-03-2010, 14:45
  2. KERNEL PANIC no 2.6.12 "uname to mount root fs...."
    Por perilampo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-07-2005, 19:11
  3. como configurar no ambiente grafico o teclado abnt2 no slack
    Por philipie no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-01-2005, 07:39
  4. Slackware 9.0 com boot grafico no lilo
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-03-2003, 21:32
  5. Impressão no modo gráfico
    Por maacnet no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2003, 21:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L