Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Unhappy me ajudem amigos por favor !!!!!!!!!

    por favor me ajudemmm
    um cliente está a menos de 300 metros de mim com vizada limpa ou seja da minha casa vejo a casa dele e assim a antena , como pode meu mk com cartão de 600 mv chegar a 3 pontos na escala de medição do windows aquelas barinhas do sinal que aparece lá embaixo do lado direito na barra de tarefas coloquei duas antenas grade e na configuração do cartão na wlan 2 como Antenna Mode tx-a/rx-b onde estou errando e o que devo fazer para mandar mais lonje ?

  2. #2
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Amigo, qual é o cartão?? Você colocou duas antenas no mesmo cartão???

    Citação Postado originalmente por delazeri494 Ver Post
    por favor me ajudemmm
    um cliente está a menos de 300 metros de mim com vizada limpa ou seja da minha casa vejo a casa dele e assim a antena , como pode meu mk com cartão de 600 mv chegar a 3 pontos na escala de medição do windows aquelas barinhas do sinal que aparece lá embaixo do lado direito na barra de tarefas coloquei duas antenas grade e na configuração do cartão na wlan 2 como Antenna Mode tx-a/rx-b onde estou errando e o que devo fazer para mandar mais lonje ?



  3. #3

    Padrão

    sim coloquei duas antenas no mesmo cartão o cartão é um senao

    a infra estrutura é uma rb 532 com dois cartões senao de 600 mv

    o cartão wlan 1 é para os clientes a cabo e o cartão wlan 2 é para os clientes wireless
    amigo o cartão é um senao de 600 mv
    o cabo é de 3 metros tipo rgc58
    sim isolei os conectores com fita isolante
    sim configurei a potencia do cartão para 26 db
    sim a s duas antenas estão próximas vou ver a mudança do canal de frequencia para ver se resolve
    pois estão no mesmo canal , mais creio que naum tem muito a ver ja que um é para sem fio e outro a cabo

  4. #4

    Padrão

    Citação Postado originalmente por delazeri494 Ver Post
    sim coloquei duas antenas no mesmo cartão o cartão é um senao

    a infra estrutura é uma rb 532 com dois cartões senao de 600 mv

    o cartão wlan 1 é para os clientes a cabo e o cartão wlan 2 é para os clientes wireless
    amigo o cartão é um senao de 600 mv
    o cabo é de 3 metros tipo rgc58
    sim isolei os conectores com fita isolante
    sim configurei a potencia do cartão para 26 db
    sim a s duas antenas estão próximas vou ver a mudança do canal de frequencia para ver se resolve
    pois estão no mesmo canal , mais creio que naum tem muito a ver ja que um é para sem fio e outro a cabo


    Olá!


    Leva a mal não, mas está (TUDO ERRADO).

    600mw Pra que isso? (é tanta potencia na sua antena que o lóbulo está se fechando e os clientes mais perto não conseguem se conectar. (POTÊNCIA NÃO É SINAL DE QUALIDADE OU DE BOM SINAL NOS CLIENTES)

    Os conectores são parte importantíssima do transmissor, observe se você fez bem os cabos, se a solda dos conectores ficaram bem feitas e se a malha do fio está por cima da arruela cônica.

    Cabo RG58 para a antena que emite o sinal??? (ERRADO), mesmo a distância sendo curta, 3 metros use sempre RGC213, não vou explicar o por que agora, mas há um motivo pra isso, mude e vai melhorar.

    Os únicos canais que não se interferem entre si são ( 1-6-11)


    Espero que ajude...
    Última edição por Roberto21; 04-09-2008 às 00:37.



  5. #5

    Padrão

    passa seu cartao pra 17db de potencia.. voce via ver que vai pegar sinal excelente em um radio de 1km !!

  6. #6

    Padrão

    Citação Postado originalmente por delazeri494 Ver Post
    por favor me ajudemmm
    um cliente está a menos de 300 metros de mim com vizada limpa ou seja da minha casa vejo a casa dele e assim a antena , como pode meu mk com cartão de 600 mv chegar a 3 pontos na escala de medição do windows aquelas barinhas do sinal que aparece lá embaixo do lado direito na barra de tarefas coloquei duas antenas grade e na configuração do cartão na wlan 2 como Antenna Mode tx-a/rx-b onde estou errando e o que devo fazer para mandar mais lonje ?
    Amigo, leve em consideração uma coisa, vc tá usando a potencia máxima do cartão? O cliente tá conectando e navegando normalmente sem nenhum problema? Qual a placa q está usando no cliente? Tenha ciente q o windows é um Pinóquio, sempre marca sinal baixo qdo o programa das placas mostra realmente o nivel excelene do sinal, cabo se ñ tiver em curto ñ iria causar tanta perca assim sendo 58, claro q 213 é melhor, já usei 10 metros de 58 pra enviar sinal com omni e nunca tive problemas e nem sinal baixo por isso, claro q qto maior o cabo maior a perda, isso já é lição de criança, heehe, ñ vou falar nisso mais, como o amigo citou, veja seus cabos se tão ok, o do cliente tb, e veja se ñ é uma informação falsa do ruindows, abraços!