+ Responder ao Tópico



  1. #1
    Platinum High Blonde Avatar de lemke
    Ingresso
    Sep 2008
    Localização
    Brasília-DF
    Posts
    8.555
    Posts de Blog
    85

    Padrão Sobre roteador Speed Touch..

    Ele reinicia sozinho, segura a conexão durante uns 20 minutos e depois as luzes todas se apagam e quando ele reacende a luz do power fica vermelho por muito tempo, demorando para ele voltar ao normal..

    Tenho um D-Link 500 B e funciona perfeitamente!

    Tem alguma relação com as configurações de firmware ?

    Caso sim, como posso solucionar esse problema ?

    Obrigada!
    Última edição por lemke; 04-09-2008 às 21:39.

  2. #2

    Padrão Modem minha especialidade.....

    Citação Postado originalmente por CammyL Ver Post
    Ele reinicia sozinho, segura a conexão durante uns 20 minutos e depois as luzes todas se apagam e quando ele reacende a luz do power fica vermelho por muito tempo, demorando para ele voltar ao normal..

    Tenho um D-Link 500 B e funciona perfeitamente!

    Tem alguma relação com as configurações de firmware ?

    Caso sim, como posso solucionar esse problema ?

    Obrigada!
    Holaiaaa vc novamente olha so amizade nao é perseguição nao ta....Mas pega esse busao comigo que desta vez eu irei te deixar na porta DE CASA...

    Olha so esse modem que vc esta com ele é um dos piores que ja fabricaram, esse tipo de defeito é comum qdo ele recebe alguma carga eletrica a mais, ele tem concerto mas .... pela minha experiencia digo que nao vale apena teria que atualizar
    firmware dele mas há uma tecnica para isso vc teria que deletar ele e esperar um tempo certo da luz pisca, ai ja fica dificil de explicar masssssssss,,,, um concelho nao precisa segui-lo mas joga esse bicho fora que vc so ira ter dor de cabeça e outra vc disse que esta com um 500b esse sim é um modem bonzinho segura bem e pe dificil ele abrir o bico blz.....




    haaa mais uma coisa nunca se esqueça de agradecer todos que por aqui passar para te dar um help ...........





  3. #3

    Padrão

    aqui tambem deu a mesma coisa, troquei o modem e resolveu, o melhor mesmo e tirar ele fora e comprar outro, ja que custa tao barato um modem, nao vale a pena sofrer!!