Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Erro Mikrotik

    Boa tarde

    Choveu aqui no domingo dia 31/08/08 e na segunda-feira dia 01/09/08, parou de jogar sinal.

    Ele funciona mais para de uma hora para outra depois volta a funcionar e esta aparecendo esta mensagem aqui:

    sep/05/2008 11:14:05 wireless info 00:15:AF:4B:E2:[email protected]: disconnected, got disassoc: sending station leaving (8).

    Valeu

  2. #2

    Padrão

    Amigo, pode ser mais específico?
    Esse erro está dizendo que esse MAC foi desconectado pelo motivo (8) Cliente deixando a Estação.
    Provavelmente tem algum problema de sinal. Baixo. Conector que entrou água etc.
    []'s



  3. #3
    Analista de Sistemas Avatar de MDdantas
    Ingresso
    Apr 2007
    Localização
    Caruaru - Pernambuco
    Posts
    423

    Padrão

    boa tarde Geanderson.

    Verifique o seu hardware, e o seu cartão, verifique também as antenas e os conectores. Com certeza houve alguma infiltração como o nosso amigo Breno informou.

    Atenciosamente,

  4. #4

    Padrão

    Citação Postado originalmente por Geanderson Ver Post
    Boa tarde

    Choveu aqui no domingo dia 31/08/08 e na segunda-feira dia 01/09/08, parou de jogar sinal.

    Ele funciona mais para de uma hora para outra depois volta a funcionar e esta aparecendo esta mensagem aqui:

    sep/05/2008 11:14:05 wireless info 00:15:AF:4B:E2:[email protected]: disconnected, got disassoc: sending station leaving (8).

    Valeu
    Obrigado vou verificar



  5. #5

    Padrão

    Citação Postado originalmente por Geanderson Ver Post
    Obrigado vou verificar

    O Ideal é você trocar o cabo que ficado ligado neste AP, inclusive com todos os conectores, como os outros amigos disseram, deve ter sido infiltração.

  6. #6

    Padrão

    Infiltração com certeza, refaça os conectores e isole-os na seguinte ordem fita adesiva preta, fita auto-fusão e novamente fita adesiva preta, estique bem ajuda na fixação! Boa sorte.