Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal é o seguinte estou com dor de cabeca ja, vejo o pessoal falando em 5 8 15km e velocidades boas, eu com simples 1km nao consegui passar de 11mg, tenho visada, estou usando no 2 radios edimax 7209 a 250mv vejo o pessoal usar menos so que no meu caso cai o rssi, o servidor esta em WDS com o link da internet que e outro radio edimax esses 2 conectam a 54mbps, esta assim SERVER NET (omni 12dbi aquario) -> Client WDS (Omni 12dbi aquario) -> 1km Client Grade 17dbi.

    http://i299.photobucket.com/albums/m...z/Satelite.jpg

    O servidor esta a 250mv e nao a 400mv como esta nessa figura, detalhe com 400mv so conectou a 1mg
    http://i299.photobucket.com/albums/m...squemamapa.jpg

    O que me intriga e que a qualidade do sinal esta em 32rssi fixei em 11mg se coloco em 12mg o rssi fica em 5, os cabos que usei sao os padrao da Aquario, a antena grade e da Proeletronic, tem uma diferenca de altura entre as antenas, e ae galera alguem pode dar uma luz ?

  2. E ae galera nenhum chute ? Hoje testei de novo e varia de 11mbps a 1mbps, sera que se eu trocar a antena por uma de 24dbi melhora ?



  3. Baixei a potencia para 200mw parece que ficou mais estavel a 11mg, e fixei o client apenas em B

  4. rapaz ai vc tem que ver o nivel de interferncia, se possivel troque de canal troque a antena coloque as duas de 24 dbi e veja a altura das mesmas. outra vc deve estar usando protocolo g esse protocolo nao presta para links outdoor se quiser velocidade use 5.8 ghz.



  5. Jorge o problema e que o sinal aonde eu pego e de uma omni 12dBi essa que pega o sinal da internet, se fosse 2 grades seria mais facil, apos a configuracao de hoje fiquei um pouco satisfeito, ja troquei o canal por 9, alias testei com canal 1 ficou uma porcaria mesmo n tendo ninguem usando esse canal, vou testar amanha de novo e ver se continua estavel. valeu






Tópicos Similares

  1. Mikrotik em VMWARE ajudem me por favor
    Por ivanluizjr no fórum Redes
    Respostas: 0
    Último Post: 23-10-2014, 16:38
  2. Pessoal, ajudem nessa por favor!
    Por rogeriodj no fórum Redes
    Respostas: 16
    Último Post: 27-08-2007, 12:41
  3. ip??? ajudem me por favor
    Por ApitaAqui no fórum Servidores de Rede
    Respostas: 8
    Último Post: 24-01-2005, 07:59
  4. Ajudem então por favor
    Por Visitante2 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-03-2004, 09:42
  5. Ajudem me por favor
    Por jackberserk no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-04-2003, 17:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L