Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. um cliente está a menos de 300 metros de mim com vizada limpa ou seja da minha casa vejo a casa dele e assim a antena , como pode meu mk com cartão de 600 mw chegar a 3 pontos na escala de medição do windows aquelas barinhas do sinal que aparece lá embaixo do lado direito na barra de tarefas eo sinal orrivel abre a página + demora muito coloquei duas antenas grade 24 dbi em um único cartão na configuração do cartão na wlan 2 como tx/rx no cartão w lan 1 deixei para o acesso via cabo meu ap é um mikrotik rb 532 com 2 cartões + duas antenas grade de 24 dbi com cabo rgc 58 de 3 metros com pig tail possuo uma omini de 15 dbi guardada marca aquarios . Altura é ótima vizão bem ampla e de vez enquando alguns clientes logam e a conexão deles caem onde estou errando e o que devo fazer para mandar mais lonje ?

  2. m cliente está a menos de 300 metros de mim com vizada limpa ou seja da minha casa vejo a casa dele e assim a antena , como pode meu mk com cartão de 600 mw chegar a 3 pontos na escala de medição do windows aquelas barinhas do sinal que aparece lá embaixo do lado direito na barra de tarefas eo sinal orrivel abre a página + demora muito coloquei duas antenas grade 24 dbi em um único cartão na configuração do cartão na wlan 2 como tx/rx no cartão w lan 1 deixei para o acesso via cabo meu ap é um mikrotik rb 532 com 2 cartões + duas antenas grade de 24 dbi com cabo rgc 58 de 3 metros com pig tail possuo uma omini de 15 dbi guardada marca aquarios . Altura é ótima vizão bem ampla e de vez enquando alguns clientes logam e a conexão deles caem onde estou errando e o que devo fazer para mandar mais lonje ?
    Voce esta usando excesso de potencia, ninguem vai conseguir funcionar bem perto de voce... Não fique achando que potencia é qualidade e so pq tem 600mW vais conseguir bombar. Coloque a antena omni e reduza a potencia pra 100mW que o cliente vai conseguir se conectar rapido e com sinal estavel, alem de baixo ruido.

    Sinal forte, ruido forte, com ruido acima de 25% do sinal, sem conexao.



  3. Citação Postado originalmente por Pedro0278 Ver Post
    Voce esta usando excesso de potencia, ninguem vai conseguir funcionar bem perto de voce... Não fique achando que potencia é qualidade e so pq tem 600mW vais conseguir bombar. Coloque a antena omni e reduza a potencia pra 100mW que o cliente vai conseguir se conectar rapido e com sinal estavel, alem de baixo ruido.

    Sinal forte, ruido forte, com ruido acima de 25% do sinal, sem conexao.
    É o mesmo caso que acontece comigo amigo, tenho uma XR2 numa RB433 e "usava" 631mW(28dBm), e cliente algum num raio de 500m ficava mais do que 2min conectado sem cair e quando conecta demora a pegar ip, deixei com 200mW(23dBm) melhorou muito porém meu ruído não caiu mais o meu caso é que além de potência muito alta, meu cartão deve estar danificado, pois o ruído não consigo eliminar de jeito algum, faça como o "Pedro0278" disse, diminua a sua potencia e seja feliz!!!

  4. Citação Postado originalmente por animetaldeath Ver Post
    pois o ruído não consigo eliminar de jeito algum, faça como o "Pedro0278" disse, diminua a sua potencia e seja feliz!!!
    O ruido jamais sera eliminado, seja em que sistema for, mas podera ser "minimizado" Todo sistema amplificado por circuitos de silicio gera ruido.

    Baixa potencia = baixo ruido. quando o ruido excede uma certa taxa, adeus conexão. delazeri494 a sua area deve estar poluida pelo excesso da potencia que voce esta aplicando ao cliente.

    animetaldeath Ja experimentou usar um PC-AP com uma placa com chipset Atheros com 100mW de potencia? pode resolver seu caso.



  5. Citação Postado originalmente por Pedro0278 Ver Post
    O ruido jamais sera eliminado, seja em que sistema for, mas podera ser "minimizado" Todo sistema amplificado por circuitos de silicio gera ruido.

    Baixa potencia = baixo ruido. quando o ruido excede uma certa taxa, adeus conexão. delazeri494 a sua area deve estar poluida pelo excesso da potencia que voce esta aplicando ao cliente.

    animetaldeath Ja experimentou usar um PC-AP com uma placa com chipset Atheros com 100mW de potencia? pode resolver seu caso.
    Olá Pedro0278

    Eu me expressei mau era amenizar o ruído e não eliminar, quanto ao caso de montar PC-AP, eu já tinha um e quiz melhorar, entaum consegui vender o meu antigo servidor, passei o PC-AP para servidor e no lugar do PC-AP comprei uma routerboard com a grana do antigo servidor, se eu voltar com um PC-AP estarei andando para trás não acha será que seu deixar setado em 100 ~ 200mW e trocar minha omni Aquario por uma Hyperlink não seria melhor? Abraço!






Tópicos Similares

  1. Necessito de Ajuda
    Por Loveyu no fórum Redes
    Respostas: 2
    Último Post: 26-04-2009, 11:13
  2. Necessito de Ajuda com SQUID !!!!
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 11
    Último Post: 03-09-2005, 20:45
  3. Preciso de Ajuda!!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-12-2002, 11:13
  4. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 06:12
  5. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2002, 00:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L