+ Responder ao Tópico



  1. #1

    Padrão Nanostation 2 com antena externa

    Olá,

    Não estou conseguindo configurar o ns2 com antena externa. Coloco a configuração para external antena mais o sinal fica muito fraco, ja troquei antena e nada até com antena aquario com pig de 1m embutido nela. Alguem ja testou com antena externa esse equipamento? Estou pensando em usar o NanoStation2 para cliestes proximos e PowerStation2 para clientes mais longe? Alguem ja usou o PowerStation2 fica legal o sinal?

    No aguardo...

    Obrigado.

  2. #2

    Padrão

    qual a distancia q esta configurando o cliente ?

    aqui estou usando ns2 sem antena.. com a antena integrada.. e ta showw



  3. #3

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    qual a distancia q esta configurando o cliente ?

    aqui estou usando ns2 sem antena.. com a antena integrada.. e ta showw

    Tbm uso sem antena ate 4,5km, tenho clientes a 7km 8km e fica com sinal baixo, gostaria de por antena extrerna e nao esta dando certo.

  4. #4

    Talking Comigo funcionou blz

    tentei somente com a antena interna fazer um link de 2,8Km e naum deu
    dae usei antena parabola da 12db da Seitel sem alterar qqr configuração do nano
    e linkou blz.....e esta ateh hj ok

    penso q derrepente vc naum esta usando o pigtail adequado

    pois no nano eh um conector SMA com pino macho

    caso isso esteja ok
    experimente deixar default a configuração de antenas
    se ainda naum der
    use software C3 no nano
    www . cetres . com . br

    e se ainda assim naum conseguir, dai eh seu Nano q esta baleado

    abrassss



  5. #5

    Padrão

    Citação Postado originalmente por ebraum Ver Post
    tentei somente com a antena interna fazer um link de 2,8Km e naum deu
    dae usei antena parabola da 12db da Seitel sem alterar qqr configuração do nano
    e linkou blz.....e esta ateh hj ok

    penso q derrepente vc naum esta usando o pigtail adequado

    pois no nano eh um conector SMA com pino macho

    caso isso esteja ok
    experimente deixar default a configuração de antenas
    se ainda naum der
    use software C3 no nano
    www . cetres . com . br

    e se ainda assim naum conseguir, dai eh seu Nano q esta baleado

    abrassss
    Não tinhar percebido que é sma femia no Nano. O problema está no conector mesmo entao. femia com femia não da certo claro.

    Problema resolvido.... Obrigado

  6. #6

    Padrão

    Opa,
    Mas depois poste se funcionou bem!!!!



  7. #7

    Padrão

    Citação Postado originalmente por Leonardo66 Ver Post
    Opa,
    Mas depois poste se funcionou bem!!!!
    Coloquei um pedaço de clips pra fazer a ligação e funcionou perfeitamente. Liguei pro 0800 da aquario e eles nao tem conector pra esse tipo de antena. O jeito eh fazer a velha "gambiarra" e ver no que da. Aqui funcionou blz.

  8. #8

    Padrão

    Citação Postado originalmente por ebraum Ver Post
    tentei somente com a antena interna fazer um link de 2,8Km e naum deu
    dae usei antena parabola da 12db da Seitel sem alterar qqr configuração do nano
    e linkou blz.....e esta ateh hj ok

    penso q derrepente vc naum esta usando o pigtail adequado

    pois no nano eh um conector SMA com pino macho

    caso isso esteja ok
    experimente deixar default a configuração de antenas
    se ainda naum der
    use software C3 no nano
    www . cetres . com . br

    e se ainda assim naum conseguir, dai eh seu Nano q esta baleado

    abrassss
    Onde vc conseguiu esse tipo de pigtail?



  9. #9

    Padrão

    bate uma foto desta entrada SMA bem perto e posta aqui pra galera

  10. #10
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por AZR Ver Post
    Onde vc conseguiu esse tipo de pigtail?
    Olha, aqui na Graebin tem de tudo: www.graebin.com

    Eles montam o pig da maneira que vc quiser, e posso atestar a ótima qualidade do serviço e do material!



  11. #11
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por Pirigoso Ver Post
    bate uma foto desta entrada SMA bem perto e posta aqui pra galera
    As fotos ficaram meio ruins, minha câmera é bem antiguinha já, mas dá pra ter uma idéia!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ns2 001.jpg
Visualizações:	308
Tamanho: 	108,8 KB
ID:      	2672   Clique na imagem para uma versão maior

Nome:	         ns2 002.jpg
Visualizações:	326
Tamanho: 	142,2 KB
ID:      	2673  

    Clique na imagem para uma versão maior

Nome:	         ns2 003.jpg
Visualizações:	276
Tamanho: 	187,4 KB
ID:      	2674   Clique na imagem para uma versão maior

Nome:	         ns2 004.jpg
Visualizações:	226
Tamanho: 	209,3 KB
ID:      	2675  

    Clique na imagem para uma versão maior

Nome:	         ns2 005.jpg
Visualizações:	206
Tamanho: 	226,9 KB
ID:      	2676  

  12. #12



  13. #13

    Padrão

    Citação Postado originalmente por AZR Ver Post
    Olá,

    Não estou conseguindo configurar o ns2 com antena externa. Coloco a configuração para external antena mais o sinal fica muito fraco, ja troquei antena e nada até com antena aquario com pig de 1m embutido nela. Alguem ja testou com antena externa esse equipamento? Estou pensando em usar o NanoStation2 para cliestes proximos e PowerStation2 para clientes mais longe? Alguem ja usou o PowerStation2 fica legal o sinal?

    No aguardo...

    Obrigado.
    poderia me dizer onde comprou esses equipamentos estou fazendo testes com equipamentos nosvos e não sei onde comprar esses?obrigado.

  14. #14

    Padrão

    Citação Postado originalmente por vipnet24hs Ver Post
    poderia me dizer onde comprou esses equipamentos estou fazendo testes com equipamentos nosvos e não sei onde comprar esses?obrigado.
    Amigo entre em contato aqui na MMT que tem esse equipamento!
    Grato.