Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá,

    Não estou conseguindo configurar o ns2 com antena externa. Coloco a configuração para external antena mais o sinal fica muito fraco, ja troquei antena e nada até com antena aquario com pig de 1m embutido nela. Alguem ja testou com antena externa esse equipamento? Estou pensando em usar o NanoStation2 para cliestes proximos e PowerStation2 para clientes mais longe? Alguem ja usou o PowerStation2 fica legal o sinal?

    No aguardo...

    Obrigado.

  2. qual a distancia q esta configurando o cliente ?

    aqui estou usando ns2 sem antena.. com a antena integrada.. e ta showw



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    qual a distancia q esta configurando o cliente ?

    aqui estou usando ns2 sem antena.. com a antena integrada.. e ta showw

    Tbm uso sem antena ate 4,5km, tenho clientes a 7km 8km e fica com sinal baixo, gostaria de por antena extrerna e nao esta dando certo.

  4. tentei somente com a antena interna fazer um link de 2,8Km e naum deu
    dae usei antena parabola da 12db da Seitel sem alterar qqr configuração do nano
    e linkou blz.....e esta ateh hj ok

    penso q derrepente vc naum esta usando o pigtail adequado

    pois no nano eh um conector SMA com pino macho

    caso isso esteja ok
    experimente deixar default a configuração de antenas
    se ainda naum der
    use software C3 no nano
    www . cetres . com . br

    e se ainda assim naum conseguir, dai eh seu Nano q esta baleado

    abrassss



  5. Citação Postado originalmente por ebraum Ver Post
    tentei somente com a antena interna fazer um link de 2,8Km e naum deu
    dae usei antena parabola da 12db da Seitel sem alterar qqr configuração do nano
    e linkou blz.....e esta ateh hj ok

    penso q derrepente vc naum esta usando o pigtail adequado

    pois no nano eh um conector SMA com pino macho

    caso isso esteja ok
    experimente deixar default a configuração de antenas
    se ainda naum der
    use software C3 no nano
    www . cetres . com . br

    e se ainda assim naum conseguir, dai eh seu Nano q esta baleado

    abrassss
    Não tinhar percebido que é sma femia no Nano. O problema está no conector mesmo entao. femia com femia não da certo claro.

    Problema resolvido.... Obrigado






Tópicos Similares

  1. Nanostation com antena externa de 25 dbi
    Por kamui no fórum Redes
    Respostas: 4
    Último Post: 19-11-2012, 07:32
  2. Respostas: 3
    Último Post: 05-08-2011, 20:56
  3. Respostas: 0
    Último Post: 11-08-2010, 17:17
  4. Respostas: 2
    Último Post: 10-06-2008, 09:17
  5. Linksys WRT54G com antena externa
    Por jpjust no fórum Redes
    Respostas: 5
    Último Post: 28-08-2007, 10:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L