Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros Colegas, tenho no servidor o MK e nas outras torres tbm o MK e depois das torres tenho alguns aps com dois ou tres clientes nesses aps, naum consigo acessar esses aps, como posso fazer para acesar eles, os MK e os aps estão na mesma faixa, mas naum tem jeito de conseguir acessar os aps, os MK eu consigo acessar mas os aps naum tem jeito.

  2. Amigo, faça um redirect-port no Nat do Mikrotik que esse AP conecta, (Supondo que o IP da sua rede esteja no AP enão em bridge).
    Por exemplo:
    /ip firewall nat
    add chain=dstnat action=dst-nat to-addresses=192.168.1.x to-ports=80 \
    src-address=0.0.0.0/0 dst-port=8081 protocol=tcp comment="REDIRECIONA \
    PORTA 80 DO AP DO FULANO" disabled=no

    Issa regra, vc abre o navegador e coloca o IP do Mikrotik apontando para porta 8081
    http:\\192.168.1.1:8081
    Ele vai te jogar para o AP 192.168.1.x na porta 80.

    []'s



  3. Tchê! Agora eu fiquei curioso.
    Eu não tenho nada de regra para isso e acesso todos os APs. Estão em bridge e com a mesma classe de IP do servidor.
    Até conheço pouco do Mikrotik e este recurso entrou ao natural. Uso hotspot.
    Qual a explicação?

    Citação Postado originalmente por brenovale Ver Post
    Amigo, faça um redirect-port no Nat do Mikrotik que esse AP conecta, (Supondo que o IP da sua rede esteja no AP enão em bridge).
    Por exemplo:
    /ip firewall nat
    add chain=dstnat action=dst-nat to-addresses=192.168.1.x to-ports=80 \
    src-address=0.0.0.0/0 dst-port=8081 protocol=tcp comment="REDIRECIONA \
    PORTA 80 DO AP DO FULANO" disabled=no

    Issa regra, vc abre o navegador e coloca o IP do Mikrotik apontando para porta 8081
    http:\\192.168.1.1:8081
    Ele vai te jogar para o AP 192.168.1.x na porta 80.

    []'s

  4. Citação Postado originalmente por 1929 Ver Post
    ...Estão em bridge e com a mesma classe de IP do servidor.
    ...



  5. depende do ip de gateway que está configurado no ap tambem






Tópicos Similares

  1. Respostas: 9
    Último Post: 16-05-2015, 15:07
  2. Como acessar outros AP's pelo MK
    Por miguel22rj no fórum Redes
    Respostas: 4
    Último Post: 29-05-2008, 02:56
  3. Como acessar o AP?
    Por ginvava no fórum Redes
    Respostas: 3
    Último Post: 04-11-2007, 01:44
  4. como fazer duas redes que estão no mesmo rot não se encherga
    Por winforsat no fórum Servidores de Rede
    Respostas: 7
    Último Post: 23-07-2005, 18:12
  5. Como acessar a particao que tem o Win98???
    Por no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 09-06-2004, 19:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L