Página 1 de 8 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema grave mikrotik + dell

    PessoALL,

    Recentemente para uma melhora e para ter mais confiança nas maquinas da minha rede resolvi por comprar SERVIDORES DELL simples apenas para ser autenticadores em ponto de roteamento, sendo que ele apenas autentica, controla a banda e faz firewall, de resto nada todos estão em ambiente adequado e com otima ventilação, uso neles Mikrotik v3.11 e 3.13.

    O problema é que esse servidores estão travando constantemente do nada e até agora não conseguir identificar o problema, apenas um reset na maquina e tudo volta ao normal.

    Se alguem que usa DELL + MIKROTIK ja passou pelo mesmo problema se possivel ajude, se quem não passou mais tenha ideia fundamentada do que pode ser, ajude.

    Vou está entrando em contato com a DELL.

    Os servidores são Opeteron 1.8ghz, 1g de ram, 250 HD SATA2.

  2. #2

    Talking Pergunta?

    Olá amigo! Vc já observou os seus config ou até mesmo a instalação. Tente observar isso pois pode até ser uma rotina usada no seu mk que possa ta originando este tipo de conflito ou até mesmo um travamento.
    Abraços!



  3. #3

    Padrão

    Olhe a instalação está feita bem simples, usando apenas pacotes fundamentais para o que eu preciso, usando apenas 2 placas de rede e nada demais, a mesma conf. ja rodou em outras maquinas descktop usadas no mesmo serviço e ia blz.

    obrigado pela dica.

  4. #4

    Thumbs up

    Citação Postado originalmente por tuxbrasil Ver Post
    PessoALL,

    Recentemente para uma melhora e para ter mais confiança nas maquinas da minha rede resolvi por comprar SERVIDORES DELL simples apenas para ser autenticadores em ponto de roteamento, sendo que ele apenas autentica, controla a banda e faz firewall, de resto nada todos estão em ambiente adequado e com otima ventilação, uso neles Mikrotik v3.11 e 3.13.

    O problema é que esse servidores estão travando constantemente do nada e até agora não conseguir identificar o problema, apenas um reset na maquina e tudo volta ao normal.

    Se alguem que usa DELL + MIKROTIK ja passou pelo mesmo problema se possivel ajude, se quem não passou mais tenha ideia fundamentada do que pode ser, ajude.

    Vou está entrando em contato com a DELL.

    Os servidores são Opeteron 1.8ghz, 1g de ram, 250 HD SATA2.

    Recentemente tive um problema assim, mudei de tres Pcs, nada resolvia. . .
    Mudei de Mkt, nova licença, tudo mesmo, com 24horas ele simplemente travava, detalhe se eu reiniciasse o PC ele não voltava, aí era que complicava minha situação. . .
    Solução: Tinha 4 interfaces de rede, unifiquei uma para tentar diminuir os conflitos de IRQ, Fizemos uma limpeza geral nas regras de Firewall, estavam aramrradas d+ e possivelmente causando redundancia, aí com o limite de conexões em horáriso de picos, pela manhã o Mkt abria o BICO, não tenho como Bater o Martelo que foi somente isto, mais já fazem 4 dias que não trava mais. Detalhe entrei em contatou com o Supout da Mikrotik e ainda num tive resposta, então reveja suas regras de firewall e boa sorte.



  5. #5

    Padrão

    Vou ver uma forma de reinstalar nessas maquinas desabilitando o maximo para não ocupar as irq mais o setup da dell não ajuda muito para fazer isso logicamente de isso for o caso.

    Sobrecarga acho que não é, pois os horarios que travaram não era de pico.

    Como ja disse antes ele não tem interfaces wireless, não atende os clientes diretamente.

    O Firewall eu ja uso a um bom tempo, e foi feito no curso da MDBRASIL-Mikrotik com alguns complementos.


    Obrigado pela ajuda

  6. #6

    Padrão Dell mikrotik

    Geralmente e problema de harware ,desabilita tudo que nao usar tipo usb serial paralelo ide .
    Cual e o chipset da placa mae ?