+ Responder ao Tópico



  1. Ola amigos to precizando de uma ajuda dde voceis urgente...
    to com um problema na minha rede com conctividade social...
    tenho uns clientes que são contadores ele uzam muinto o site da Caixa..
    numa perte la de conectividade social e o mikrotik ta blocando não ta permitindo a entrada..
    oque faço... qual as regras que tem que ser add.....
    o erro que da e o seguinte..(Falha ao receber mensagem de troca de chave do gatway..)
    agradesso...

  2. Coloca isto aqui antes da sua regra de redirecionamento para o web-proxy:


    /ip firewall nat add chain=dstnat action=accept dst-address=200.201.160.0/24 \

    chain=dstnat action=accept dst-address=200.201.166.0/24 \

    chain=dstnat action=accept dst-address=200.201.173.0/24 \

    chain=dstnat action=accept dst-address=200.201.174.0/24



  3. Citação Postado originalmente por Mr. RG Ver Post
    Coloca isto aqui antes da sua regra de redirecionamento para o web-proxy:


    /ip firewall nat add chain=dstnat action=accept dst-address=200.201.160.0/24 \

    chain=dstnat action=accept dst-address=200.201.166.0/24 \

    chain=dstnat action=accept dst-address=200.201.173.0/24 \

    chain=dstnat action=accept dst-address=200.201.174.0/24

    Que tal usar: 200.201.160.0/16 ?






Tópicos Similares

  1. Respostas: 2
    Último Post: 11-06-2007, 21:05
  2. Conectividade da caixa economica federal
    Por Bravo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-12-2006, 10:32
  3. SuSEFirewall2 + Squid Transp. + Conectividade Social Caixa
    Por arturito no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-10-2005, 18:14
  4. Conectividade social - Caixa Economica
    Por Cadete no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-02-2005, 08:00
  5. Conectividade Social CAixa
    Por earaujos no fórum Servidores de Rede
    Respostas: 5
    Último Post: 26-04-2003, 16:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L