+ Responder ao Tópico



  1. ola pessoal to desenvolvendo um sistema admin para mikrotik e gostaria de uma ajuda da galera.
    preciso saber o comando para adcionar um regra e editar ela..
    os seguintes modulos

    queue
    arp
    ppoe
    dhcp lease

    como ficaria a linha de comando no telnet para cadastrar ...

  2. Citação Postado originalmente por jdmano Ver Post
    ola pessoal to desenvolvendo um sistema admin para mikrotik e gostaria de uma ajuda da galera.
    preciso saber o comando para adcionar um regra e editar ela..
    os seguintes modulos

    queue
    arp
    ppoe
    dhcp lease

    como ficaria a linha de comando no telnet para cadastrar ...
    Os commands não mudam quanto ao tipo de conexão, ou seja, podes usar os mesmos commands para telnet e ssh que usas no new terminal do winbox.



  3. correto parceiro..
    mas como fica esses comandos como eu faço tudo pelo winbox.. fiquei na duvida.
    tipo cliente nome jose velocidade 64up e 128down ip 192.168.1.62 mac 00:02:78:F2:C2:E3
    como fica a linha de comando...?

  4. Para adicionar velocidade de conexão:
    /queue simple add name="jose" target-addresses=192.168.4.x/32 max-limit=32000/64000 disabled=no - upload/download

    Para adicionar uma regra na ARP:
    /ip arp add address=192.168.4.x mac-address= interface=clientes_con comment="jose"

    E assim por diante.



  5. AE JD, seguinte cara, quando se tiver duvida dos comandos, vai no New Terminal no winbox... e digita o que necessita ai pra montar o Programa, tipo:
    QUEUE, digita: >queue enter, dai se da 2 TABs e ele mostra as opçoes que tem no QUEUE,

    o winbox, é um sistema parecido com o Linux, se da 2 TAB a cada comando, e ele mostra as opçoes disponiveis....






Tópicos Similares

  1. UBIQUITI - Tutorial Comandos SSH
    Por interhome no fórum Redes
    Respostas: 0
    Último Post: 21-05-2013, 14:36
  2. Respostas: 4
    Último Post: 24-11-2011, 09:26
  3. Comando SSH listar clientes conectados
    Por evil_inside no fórum Redes
    Respostas: 8
    Último Post: 26-10-2011, 11:28
  4. comandos ssh
    Por rafaximia no fórum Redes
    Respostas: 4
    Último Post: 31-12-2010, 08:30
  5. comando q nao encerre com a sessao SSH
    Por daniell no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-08-2004, 15:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L