Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Nstreme simples, como configurar?

    Nstreme simples, como configurar? Já tentei sozinho e não obtive sucesso, procurei na net e não achei nada a respeito. Alguém poderia me ajudar?2 RB 433 AH e 2 Card xr5. Desde já, muito obrigado!

  2. #2

    Padrão

    na aba NSTREME ativa as 2 primeiras opções ... o frem mode.. coloca best fit em 3200 ...

    faz isso dos 2 lados.. só isso !



  3. #3

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    na aba NSTREME ativa as 2 primeiras opções ... o frem mode.. coloca best fit em 3200 ...

    faz isso dos 2 lados.. só isso !

    Fiz isso na ponta B primeiro e depois na A e o link caiu, estou usando os cartões a17 DBI, no modo turbo e esse enlace que estou fazendo é de pouco mais de 26 Km. Com o turbo ativado estava passando 8 Megas full, mas pelo que vi, outros colegas conseguiram bem mais.

  4. #4

    Padrão

    certamente quando alterar as propriedades do link vai cair um dos lados.. voce precisa alterar o "REMOTO" .. e depois o "LOCAL" .... para que voce nao precisar ir ao local ...

    qual equipamento voce esta usando (antenas, cartoes) .. e qual o SINAL STRENGHT que deu no link ?!

    hoje fechei um link de 3km... e deu 70mbit (35 up /35 down) ...

    to testando ele nesse momento.. ja transmitiu 20.000 pacotes(ping) de 1500bytes sem perder nenhum.. o ping ta fixo em 1ms ...

    tenho mais 2 ptp nesta mesma situação !!


    posta a configuração que voce esta usando.. com o maior numero possivel de detalhes.. que podemos te ajudar !!



  5. #5

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    certamente quando alterar as propriedades do link vai cair um dos lados.. voce precisa alterar o "REMOTO" .. e depois o "LOCAL" .... para que voce nao precisar ir ao local ...

    qual equipamento voce esta usando (antenas, cartoes) .. e qual o SINAL STRENGHT que deu no link ?!

    hoje fechei um link de 3km... e deu 70mbit (35 up /35 down) ...

    to testando ele nesse momento.. ja transmitiu 20.000 pacotes(ping) de 1500bytes sem perder nenhum.. o ping ta fixo em 1ms ...

    tenho mais 2 ptp nesta mesma situação !!


    posta a configuração que voce esta usando.. com o maior numero possivel de detalhes.. que podemos te ajudar !!

    O enlace é de exatos 26.800 m, torres com 15 m e com visada direta. Estou usando 2 antenas Pluton PTX36 de 37 DBI, 2 RB433 AH, e 2 cartões Ubiquit xr5.
    A configuração dos cards estão assim: Nas duas RB configurei para funcionarem em modo bridge, com o turbo ativado (40 Mhz) usando o canal 5210, data retes fixo em 48 Mbps e o txpower a 17 DBI(default). O nivel de sinal está em -68 (SINAL STRENGHT).
    O link funcionou e com essas configurações tráfega 8 Mbps full, só que vi casos em que foram usados até cartões WINSTRON CM9 e chegou em 22 km a efetivos 22 Mbps full, por isso acho que esse meu pode ser melhorado.

    Obs.: Ativei o nstreme primeiro no remoto mesmo.

  6. #6

    Padrão

    Olá Pessoal, eu tenho um link de 40km com uma rb333 e antena hyperlink de 32,5 db, esta funcionando muito bem, no momento esta passando 10 mb full, mas o colega citou pra ativar o best fit, vai melhorar o troughoput ativando isso, ou trocando a routerboard por uma rb433ah?