Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite a todos;
    Montei um provedor com um mk, com uma configuração bem básica, pois estou começando agora a conhecer o mk.
    E tenho uma duvida tremenda, pois estou aumentando o numero de clientes e em alguns casos tenho o seguinte problema,
    o sinal chaga a 39% o cliente conecta, mas não navega, percebi que isso acontece quando o signal strength é de -90!
    Alguém pode m dizer como funciona este sinal....
    E se o problema neste caso é visada? Ahhh onde estou tendo este problema não chega a 800 mts

    Desde já agradeço

  2. #2
    eidt2008
    Tem visada boa para a sua torre, e os outros clientes como estão de sinal, é um caso isolado ou esta acontecendo com todos os clientes, passa mais informação ai de equipamentos usados no cliente e obstaculos na frente.



  3. É um caso isolado nos meus clientes instalo uma aquario de grade 12db com cabo de descida de 10mt e uma usb edmax!
    A vidada não é das melhres mas tenho cliente conectado na mesma rua onde o sinal dele é de -59.
    Não concigo visualisar a torre mas sem muito esforço esta chegando 39% de sinal
    Na torre tenho uma setorial hiper link de 120° funcionando assim (24 dbm)

    Obrigado pela atenção se precisar de mais informação mandarei

    vlw

  4. Citação Postado originalmente por ferzague Ver Post
    É um caso isolado nos meus clientes instalo uma aquario de grade 12db com cabo de descida de 10mt e uma usb edmax!
    A vidada não é das melhres mas tenho cliente conectado na mesma rua onde o sinal dele é de -59.
    Não concigo visualisar a torre mas sem muito esforço esta chegando 39% de sinal
    Na torre tenho uma setorial hiper link de 120° funcionando assim (24 dbm)

    Obrigado pela atenção se precisar de mais informação mandarei

    vlw
    Muda tudo!!! Primeiro, Aquario de 12 (O disco) horrivel, use as grades de 24 DBI. Cabo RGC 58 10 m? não é muito recomendado. Sem visada??? Wireless 2,4??? Missão quase impossivel. Mas um detalhe, o nome painel SETORIAL diz tudo, por setor, 120 graus é quase OMNI, que é ruim. Mude seus paineis p/ 4 de 90 graus, fik show. Ao meu ver é isso, tanto no seu POP, quanto em seus clientes os equipamentos escolhidos estão mal.



  5. vlw... vou providenciar isso e vou fazer os testes necessarios
    obrigado pela atenção






Tópicos Similares

  1. Duvida wireless, sobre alcance
    Por freixo no fórum Redes
    Respostas: 11
    Último Post: 04-12-2007, 13:55
  2. duvida sobre alcance!!!
    Por halbebruno no fórum Redes
    Respostas: 4
    Último Post: 19-11-2006, 23:44
  3. Respostas: 11
    Último Post: 17-11-2006, 13:42
  4. duvida sobre o syslog
    Por augustolynx no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:50
  5. DUVIDA, SOBRE DYNAMIC DNS NO APACHE ???
    Por _Luigi_ no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-10-2002, 08:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L