+ Responder ao Tópico



  1. Estou com dois g120 que funcionam normalmente mas perderam a potencia para transmitir o sinal. Eles recebem normalmente pelo survey, acham as redes, mas não transmitem a mais de 3 metros. Troquei o firmware e nada. Será que há manutenção para eles ou algo que eu possa fazer antes de jogar no lixo?

    Abraços

  2. Esse problema surgiu assim sem mais nem menos? e ao mesmo tempo? ou foi de forma paulatina primeiro em 1AP e certo tempo depois no outro?. Ta meio extranho isso. Aqui tive um problema de falta de enrgia e quando ela voltou minha RB
    ficou dando pau e um dos cartões que estou fazendo testes(xr2) parava de mandar o sinal sem nenhuma explicação para isso, ae troquei a fonte por uma bateria de automovel tudo voltou a funcionar, mas houve uma perda de sinal em todos os meus clientes, ainda bem que mesmo assim, ta tudo funcionando em caratér de emergencia enquanto providencio outra fonte.

    .



  3. O que aconteceu foi em situações diferentes e em épocas diferentes, mas com o mesmo efeito, perderam potencia. os dois estavam em clientes em áreas diferentes da cidade, e não achei nada que pudesse explicar o acontecido






Tópicos Similares

  1. Ap Senao ECB-3220 perde potência
    Por abu no fórum Redes
    Respostas: 2
    Último Post: 14-02-2009, 08:43
  2. ap-2000 perde acesso web e telnet
    Por scnet no fórum Redes
    Respostas: 4
    Último Post: 08-09-2007, 20:09
  3. radio perde potencia??
    Por ivovid no fórum Redes
    Respostas: 7
    Último Post: 08-05-2007, 11:58
  4. SENAO PERDE POTÊNCIA???????
    Por CEP no fórum Redes
    Respostas: 6
    Último Post: 28-02-2006, 23:50
  5. AP 2000 Perde 10 Pacotes e volta ao normal!!!
    Por Michael no fórum Redes
    Respostas: 3
    Último Post: 29-08-2004, 19:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L