Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde galera under, estou tendo uns pro aqui com o google,,,
    segue a msg

    Infelizmente...

    ... sua consulta é semelhante a solicitações automatizadas de um vírus de computador ou aplicativo spyware. Para proteger os nossos usuários, não podemos processar sua solicitação no momento.
    Restauraremos o seu acesso o mais rápido possível. Tente novamente em breve. Enquanto isso, se você suspeita que seu computador ou que sua rede foi infectada, execute um verificador de vírus ou um programa de remoção de spyware para garantir que os seus sistemas não contêm vírus ou outros softwares falsos.
    Se você estiver recebendo esse erro constantemente, talvez seja possível resolver o problema excluindo o cookie do Google e visitando novamente a página do Google. Para obter instruções específicas do navegador, consulte a central de suporte on-line do navegador.
    Se a sua rede inteira estiver afetada, consulte a Central de Ajuda da Pesquisa na web do Google para obter mais informações.
    Pedimos desculpa pela inconveniência e esperamos ver você novamente no Google.



    dei umas fuçadas na net, aqui no forum, e vi que isso eh por causa de algum cliente q esteja possivelmente infectado, mandando varias requiziçoes para o google, ai quando um cliente nao infectado acessa, da esse problema,,



    quando desc/conec o adsl, volta ao normal, mais dps de algum tempo,

    começa tudo denovo...
    estou tentando identificar a causa,,

    mais nao sei quem eh...
    ajudas serao muito bem vindas..
    vlw galera
    abraços

  2. Amigo;

    Tem um virus q ataca os servidores do google e vc deve ta infectado no seu servidor o em algum pc na sua rede, se vc usa web proxy format o proxy que vai solucionar.

    espero ter ajudado.



  3. Citação Postado originalmente por Skylinelan Ver Post
    Amigo;

    Tem um virus q ataca os servidores do google e vc deve ta infectado no seu servidor o em algum pc na sua rede, se vc usa web proxy format o proxy que vai solucionar.

    espero ter ajudado.
    iae brother, pow, uma coisa q n fiz foi formatar o proxy.. ate pq aqui ta no gargalo e o proxy ta ajudando pracas..
    mais,, vou faz isso
    vlw ae

  4. Citação Postado originalmente por Skylinelan Ver Post
    Amigo;

    Tem um virus q ataca os servidores do google e vc deve ta infectado no seu servidor o em algum pc na sua rede, se vc usa web proxy format o proxy que vai solucionar.

    espero ter ajudado.
    nada aqui oh, limpei o proxy e nada,,,
    to estudando isso, se resolver posto aqui,
    vlws



  5. Faz um torch na interface que chega dos clientes, com filtro de destino para o google, e veja quem está enviando tanto pacote.

    []'s






Tópicos Similares

  1. Respostas: 12
    Último Post: 12-04-2017, 08:58
  2. Erro SSL ao direcionar Google para tela de aviso
    Por gustavo_marcon no fórum Redes
    Respostas: 6
    Último Post: 15-03-2014, 08:04
  3. Erro de acesso ao montar partição com o smbfs ?
    Por robsoncb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-01-2008, 15:25
  4. Erro no acesso ao php5 no SuSE 10
    Por ruyneto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-12-2005, 08:28
  5. Erro no acesso ao ftp
    Por juniox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-12-2003, 08:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L