+ Responder ao Tópico



  1. tenho um servidor + 2 rb 433ah, a 1º rb com um cartao e esta em ap bridge mandando sinal para outra 433 q esta com

    2 cartoes onde 1 é cliente e o outro é ap bridge. Bom coloco para funcionar mas a q tem 2 cartoes qnd vo me logar

    tanto lan como wan com o ap ela não passa autenticação do mac, estou uzando um servidor mikrotik com hotspot

    ativado, mas qnd deixo o mac no hotspot em default fica normal navegando e tudo mais. Nao quero deixar assim pois n

    passa no criterio de segurança, peço ajuda para configurar autenticando com o mac.lembrando q as rb estao todas em bridge em todas interface.

    grato!

  2. Se estão todas as interfaces em bridge e não passa, tá estranho. Dá um reset na RB e faça novamente.........
    newterminal > setup



  3. Qual sua versão? Tinha versões 2.9.x e as bridges funcionavam tudo bem. Migrei pra versão 3.x e as bridges não passavam tráfego. Nat tb não funcionava. Resolvi setando o NAT para sair pela Interface Bridge, e mudei a bridge pra RSTP e criei um Brouting.

    []'s

  4. n tenho problemas no trafego, ele gera ip e navega. Mas so o mac em default no servidor...
    qnd coloco amarrando o mac ao usuario ele n loga!!!!






Tópicos Similares

  1. Respostas: 2
    Último Post: 19-08-2009, 08:47
  2. :: Como configurar diretório das páginas no apache ::
    Por petrolina360graus no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-12-2005, 01:58
  3. Como fazer autenticação no Apache com o .htaccess
    Por haas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-08-2005, 22:10
  4. Como eu instalo a placa de video da sis661fx no red hat 9.1
    Por haguihara no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2005, 14:05
  5. Como instalo o driver da Nvidia no RH 8.0 e quais arquivos d
    Por Elvis no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-11-2002, 22:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L