+ Responder ao Tópico



  1. #1

    Padrão Ajuda com Provedor. [+HELP]

    Seguinte, vou ser breve pra ver se vc's podem me ajudar, tenho um provedor em uma cidade com 127 clientes, so existe eu como provedor na cidade, uma cidade pequena, tenho um link dedicado de 4 MB, um Roteador Cisco, um MK com 3 cartoes Atheros (R52), sendo que 2 cartoes estao ligados em 2 setoriais Hyperlink de 120 grau, 17 dbi e uma Omni Hyperlink, um Servidor Linux para controle de Banda, tem Proxy tb, porem os pings estao muito alto, esta com perda de pacotes, a net dos clientes esta pessima, as antenas estao bem proximas em cima da torre, sera q to me matando com Interferencia ? tava pensando em colocar uma Omni nova com apenas 1 cartao, os clientes estao perto coisa de 1,5 km o mais distante, sera que suportaria uns 60 clientes simultanio.

    Que projeto, vcs montariam ?

    Obrigado.

  2. #2

    Padrão

    Citação Postado originalmente por sp41k3r Ver Post
    Seguinte, vou ser breve pra ver se vc's podem me ajudar, tenho um provedor em uma cidade com 127 clientes, so existe eu como provedor na cidade, uma cidade pequena, tenho um link dedicado de 4 MB, um Roteador Cisco, um MK com 3 cartoes Atheros (R52), sendo que 2 cartoes estao ligados em 2 setoriais Hyperlink de 120 grau, 17 dbi e uma Omni Hyperlink, um Servidor Linux para controle de Banda, tem Proxy tb, porem os pings estao muito alto, esta com perda de pacotes, a net dos clientes esta pessima, as antenas estao bem proximas em cima da torre, sera q to me matando com Interferencia ? tava pensando em colocar uma Omni nova com apenas 1 cartao, os clientes estao perto coisa de 1,5 km o mais distante, sera que suportaria uns 60 clientes simultanio.

    Que projeto, vcs montariam ?

    Obrigado.
    Rapaz, tu já deu uma olhada nos cabos e conectores, nos pig tail
    Vc ta usando os cartões na potencia default ou ta setando alguma coisa em cima...

    Comece dando uma olhada em tudo, se o ping tiver alto pro servidor veja a placa de rede se não tem perda de pacotes...



  3. #3
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Seguinte:
    Ponha o sistema trabalhando em 2.4GHz modo B. Não use G externamente, senão dá nisso.