+ Responder ao Tópico



  1. Salve salve galera Under.

    Galera é o seguinte, estou com o seguinte problema, no momento de ler as partições do meu hd sata o fedora 9 não consegue reconhecê-las.

    Alguém sabe qual o problema ou tem idéia do que seja? Tenho que passar algum parâmentro a mais no boot de instalação para reconhecer.

    Só frisando, ele reconhece o HD normalzim mas não consegue reconhecer as partições (NTFS) do meu HD.

    Ahh gaelra, só para completar informação, tentei também instalar o Kurumin NG e deu o mesmo problema.

    affff.

    Abraços e desde já agradeço.
    Última edição por saninaimayer; 23-09-2008 às 13:50.

  2. uma pergunta o linux utiliza ext3 e não ntfs como o windows... No hd q vc esta instalando ele tem espaço livre sem nenhuma partiçao ????
    eu geralmente deixo o hd com pelo menos 20 gb pro linux
    coloco
    /boot = 100mb
    swap = dobro da memoria ram se o pc tiver mais q 1 gb eu deixo com 1 gb de swap
    / = o restante

    O fedora 9 jah vem com o ntfs-3g para acessar e gravar nas partições ntfs.
    quando vo deixar um sistema com dual boot windows + linux faço o seguinte
    exemplo:
    temos um hd de 120 gb
    20 gb pro windows
    20 gb pro linux
    80 gb para uma partiçao ntfs (Dados) nessa area aqui ela e acessivel tanto pelo linux quanto pelo windows e ficará todos os seus dados.
    espero ter ajudado se não tente explicar um kdim mais o problema rs...






Tópicos Similares

  1. Problemas na instalacao do MySQL 4.1 no Fedora 4
    Por paulexpert no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-10-2005, 08:05
  2. Problemas na instalacao do MySQL 4.1 no Fedora 4
    Por paulexpert no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 25-10-2005, 10:02
  3. Problemas na instalação do Oracle 9i no Fedora Core 2
    Por Drozzini no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2005, 14:53
  4. problemas na instalação do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2003, 15:41
  5. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L