Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal,

    Bem é o seguinte, tenho um notebook da CCE com HD SATA de 120 gb.
    Pra conseguir formatar e particionar o hd pra colocar o XP foi um sacrifício pois não aparecia nada sobre o hd....tive que habilitar uma opção na bios.
    bem particionei deixei 40 pro xp, 60 pra dados e os 20 restantes seriam pro ubuntu, que baixei diretamente do site....mas quando fui instalar apareceu as opções de instalação e qnd escolhi travou!
    naum é problema de gravação pois gravei várias vezes em vários programa e trava do mesmo jeito....
    preciso desse linux instalado no meu pc galera
    quem souber qual o problema me diz

    Abraço

  2. Tem que ser Ubuntu ???
    Baixou qual versão ???



  3. tenta usar o boot com a opcao noapic tive esse problema no meu acer...tb outra coisa...so funcionou qdo deixava minha placa de rede ligada...ela desconectada travava...

  4. Citação Postado originalmente por Marcio68Almeida Ver Post
    Tem que ser Ubuntu ???
    Baixou qual versão ???
    Cara eu tentei o Ubuntu a versão mais nova e uma mais antiga e nada os 2 travaram. e tb tentei o kurumin, através do live cd, porem qnd fui instalar no hd ele nao reconhceu o hd e nao instalou.
    eu quero ter linux no meu pc de qq jeito, entaum pode ser qq distribuição portanto que funcione no meu notebook

    Flw



  5. o kurumin tb nao funcionava com minha controladora sata...
    kurumin all-generic-ide
    de o boot com esse cheat code...






Tópicos Similares

  1. Problemas na instalação do VMware ubuntu 15.04
    Por bdsleo no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 26-04-2015, 07:57
  2. Problema na Instalação do Squid.
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-08-2003, 13:23
  3. Problemas na instalação do Mplayer
    Por Wronieri no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-07-2003, 10:03
  4. problemas na instalação do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-05-2003, 15:41
  5. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L