Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia ...

    Estou com um problema a 3 semanas q tah me deixando louco. Trabalho num provedor de internet via radio. Do periodo de 00:00 até mais ou menos 15:00 a internet é uma maravilha, mas quando vai dando por volta de 15:00 e 15:30 meus pings sobem mto.
    O numero de clientes nesse momento nao passa de 25 por interface. JA verifiquei os sinal dos clientes estao otimos.
    Uma coisa estranha é que quando reseto o gateway a net volta bem.

    Pensei que fosse até os cartoes q estavam bixados intaum troqueis os cartoes orinoco gold q estavam no ap com star-os e coloquei o mikrotik com duas placas ag530. mas o problema continua.

    Minha estrutura é a seguinte:

    AP - sempron 2800 1g hd 80 com duas placas ag530
    Dois paineis setoriais de 17dbi (ja substitui os paineis por outros dois q estavam funcionando em outro pop)
    Gateway - P4 - 1gb hd 80 com duas placas de rede (uma recebendo o meu link da embratel) com star-os.
    Trabalho com pppoe e no momento da lentidao tenho mais ou menos 40 clientes conectados.

    Já verifiquei cabos, conectores e pig

    Isto tah me deixando louco aki, se por acaso algum colega tenha um ideia do q pode ser me ajudem.

  2. E o tráfego neste momento, como está?



  3. o trafego no momento da lentidao chega a 45% da minha capacidade q é 6megas

  4. Amigo,

    Pelo que você colocou no post, não creio que seja problemas na rede wireless.
    Você tem bons equipamentos.

    Eu creio que você deva começar a observar o tráfego no seu gateway, isso é bem característico de tráfego indevido, vírus na rede, algum engraçadinho fazendo algum tipo de ataque.

    Parece que seu server é em StarOS. Utilize o sniffer desse sistema para ver tráfego nas principais portas de vírus, como a 445 por exemplo.

    Espero que te ajude.

    Att.



  5. Você chega a exceder os 45% em algum momento que está tudo ok? Estou fazendo essas perguntas, pois o primeiro passo é saber se realmente está tudo ok com sua rede, em seguida podemos acreditar em alguma invasão como nosso amigo falou.






Tópicos Similares

  1. Lentidão na rede
    Por maverik no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-09-2009, 11:34
  2. Brodcast causando lentidão na rede
    Por gunthermb no fórum Redes
    Respostas: 0
    Último Post: 01-03-2009, 16:04
  3. Lentidão na rede wireless
    Por Infobyte no fórum Redes
    Respostas: 27
    Último Post: 02-03-2007, 00:51
  4. Estou para enlouquecer com lentidão na rede!!! Squid?
    Por CEP no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-01-2006, 21:25
  5. Lentidão na rede (ping alto, maior que 400ms)
    Por nataniel no fórum Redes
    Respostas: 6
    Último Post: 31-08-2005, 06:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L