+ Responder ao Tópico



  1. Galera estou com um grande problema... Estou com 8 clientes em uma painel e um deles esta dando mta dor de cabeça pois esta a toda instantes apresentando oscilações e chega a ficar sem respostas durante varias vezes ao dia porem é um tempo mto rapido cerca de 8 a 10 seg porem o cliente sente isto em sua navegacao.

    ERRO: disconnected, decided to deauth: 4-way handshake timeout (15).... isto é o que apresenta no log da painel, já tentei procurar algo no site da MK mas nao tem nada mto especifico lah nao. Já mudei frequencia deixei o tx-power-mode em default e card-rates jah coloquei o tx-power=17 e =23 o ack-timeout=dynamic e ack-timeout=30 nossa fiz tantas coisas que não sei mais por onde sair... Se alguem pode ajudar de um toque ai ou se alguem ja passou por isto mande ai como foi q arrumou ..vlw

  2. primeiro
    se tiver usando cartao engenius encima de uma RB, saca fora.
    ja tive varios problemas com cartoes engenius, os q realmente funcionam sao os cartao r52 350mw.

    o ack deixa em 70 q é um valor bom que a maioria dos provedores usam.

    faz controle de acesso por mac, e os q tiver com sinal -80 discarta.
    cliente bom é em torno de -45 ate -70

    descarta os clientes com sinal ruin, q ja vai melhorar um monte na sua rede.



  3. Citação Postado originalmente por wcoelho Ver Post
    Galera estou com um grande problema... Estou com 8 clientes em uma painel e um deles esta dando mta dor de cabeça pois esta a toda instantes apresentando oscilações e chega a ficar sem respostas durante varias vezes ao dia porem é um tempo mto rapido cerca de 8 a 10 seg porem o cliente sente isto em sua navegacao.

    ERRO: disconnected, decided to deauth: 4-way handshake timeout (15).... isto é o que apresenta no log da painel, já tentei procurar algo no site da MK mas nao tem nada mto especifico lah nao. Já mudei frequencia deixei o tx-power-mode em default e card-rates jah coloquei o tx-power=17 e =23 o ack-timeout=dynamic e ack-timeout=30 nossa fiz tantas coisas que não sei mais por onde sair... Se alguem pode ajudar de um toque ai ou se alguem ja passou por isto mande ai como foi q arrumou ..vlw
    amigo da uma olhada no radio do cliente ou se for placa wireless como esta o nivel do trafego se for radio (ap) vc coloca em 11mb e realinha a antena pois no meu estava assim e quando fixei ele caiu a taxa do db de -77 para -65 pois quando vc deixa em auto ele pega a melhor possivel ai quando vc pinga o seu pop pinga bem mais quando o cliente abre uma pagina pesada ou abaixa um download ele pula para 11mb e onde começa a cair e voltar mais não consegue manter e da uma olhada tbm pa polaridade da antena do cliente... e amigo um detalhe se vc trocou o firm do ap da uma olhada se não ficou em 00:11:22:33:44:55 pois esse mac fica caindo no mk.... e um outro detalhe tem visada no seu cliente? flw






Tópicos Similares

  1. Respostas: 1
    Último Post: 26-06-2015, 15:04
  2. Ajuda Urgente com PPPoE
    Por rinaldojunior no fórum Redes
    Respostas: 14
    Último Post: 26-06-2014, 08:08
  3. Respostas: 5
    Último Post: 12-01-2010, 13:32
  4. Ajuda urgente com balanceamento de 2 link
    Por voiplink no fórum Servidores de Rede
    Respostas: 16
    Último Post: 21-11-2008, 14:55
  5. Ajuda Urgente com AP Plus da YDI!!
    Por Nazzi no fórum Redes
    Respostas: 2
    Último Post: 06-12-2006, 10:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L