+ Responder ao Tópico



  1. #1

    Padrão perca de pacotes entre o mk e modem.

    Acordei hj com um ligação de um cliente disendo q a net tava com problemas.

    então fui procurar o problema.

    minha estrutura:

    Modem (router) ip - 10.1.1.1
    Servidor Mikrotik : entrada modem 10.1.1.2, saida para rb 192.168.10.1
    RB - 192.168.10.2


    do ping a RB, td normal.
    ping no MK - 192.168.10.1 - normal
    ping no 10.1.1.2 - normal


    ping no 10.1.1.1 - perca de mais de 50%.


    pensei então q tava com problema no modem, tirei ele e liguei direito na RB.

    do ping fica normal. (mais fico sein gerenciar a rede) sein MK.

    então o problema é entre o modem e o mk, mas não sei o q pode estar causando isso "/

    a alguns dias atraz tava tendo um problema de Ping alto na rede interna (acho q era alguem tenta derrubar minha rede), pode ser alguem tentando pizar na bola comigo?

    então alguem sabe oq pode estar acontecendo?

    desde já obrigado

  2. #2



  3. #3

    Padrão

    Amigo coloque seu modem em bridge e deixe o roteamento somente no servidor, verifique os itens, cabo e conectores, se a placa for onboard troque por uma off board

    Abraços

    Clecio

  4. #4

    Padrão

    já verifique os cabos e conectores.

    a placa é foda q estamos em um final de semana, ela é onboard, teve mta chuva esses dias pode ter dado problema nela? queimando?

    vou tentar olhar amanhã cedo e do e digo oq aconteceu.



  5. #5

    Padrão

    usava ele em brigde, troquei para router a um mes pensei pq disseram q era melhor!

    acha q tenho mais desempenho em brigde?

    da um toque ae.

    brigado até logoo.

  6. #6

    Padrão

    Sim com o modem em bridge vc tem muito mais desempenho pois, como router ele deve processar todas as requizições do servidor, em bridge quem disca é o servidor, mantendo o modem trabalhando mais tranquilamente, outra dica evite placa de rede onboard, elas nao aguentam o tranco não

    Falow

    Clecio