+ Responder ao Tópico



  1. Bom dia amigos!...

    Fiz atualização de ,meu MK 3.13 para 3.14 ......

    Começaram meus problemas...... meu servidor quando eu habilito o hotspot trava..... isso mesmo trava tenho que ir lah no botão no servidor e mandar reiniciar.... não responde comando nem via winbox e nem no próprio servidor........

    O que devo fazer?.......... matar o programador do MK ou EU............ preciso do controle via Hotspot

    Ja reinstalei o hotspot e nada!........... como volto ao Mk 3.13?


    Aguardo um retorno mais breve possível

  2. https://under-linux.org/forums/mikro...otik-dell.html

    É isso mesmo que acontece com meus mks v3 3.11 e 3.13 o mesmo problema para corrigir estou usando 2.9 em outra maquinas que não seja sata.



  3. Nossa mas é complicado............ ............. estava funcionando normal.... só foi atualizar............. pronto, começo o problema!

  4. Boa tarde amigo,

    Pergunto:
    Vc usa o web-proxy, ativou ele, usa parent proxy ou qualquer q seja a instancia do proxy do MK??

    Pq se vc usa, é bronca, a partir da v3.12 quem usa o proxy do mk nao tem mais sossego

    Quem usa o mk sem qualquer tipo de proxy dele, é só alegria com as versoes novas!!!



  5. é só alegria quem usa tudo em bridge isso sim, e não vou nem generalizar o caso.






Tópicos Similares

  1. MK-Hotspot erro IP bindings
    Por tonny no fórum Redes
    Respostas: 10
    Último Post: 10-08-2012, 01:28
  2. MK 3.14 -> Proxy Paralelo ou Nativo do RouterOS?
    Por GEISSONHUGO no fórum Redes
    Respostas: 10
    Último Post: 14-10-2008, 10:02
  3. desinstalar o MK 3.14, como?
    Por amatrizatende no fórum Redes
    Respostas: 6
    Último Post: 03-10-2008, 15:19
  4. Saiu o MK 3.14 Final
    Por Magal no fórum Redes
    Respostas: 1
    Último Post: 29-09-2008, 08:36
  5. MK prob. com hotspot e link
    Por adrianodss no fórum Redes
    Respostas: 3
    Último Post: 21-07-2008, 14:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L