Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Qual a versão mais estável do Mikrotik série 3.x ??

    Prezados amigos, bom dia a todos.
    Gostaria de saber, na opinião de vcs, qual a versão mais estável do Mikrotik 3.x para uso em um servidor. Vou usar nele funções de wireless, roteamento (firewall, nat) e autenticador (hotspot).
    Estou perguntando pois estou tendo problemas estranhos com as versoes acima de 3.11.. ja testei 3.12 ate 3.14 .. o problema é o mesmo = o servidor, um celeron 1.8Ghz , 1GB ram, HD 80GB , as vezes trava o sistema, tendo que reiniciar manualmente. Lembrando que os problemas NÃO OCORREM NA VERSÃO 2.9.51 , com esta tudo funciona perfeitamente. Porem eu quero utilizar pra versao 3.x por causa de atualizações e melhorias na interface grafica (sendo que algumas dessas melhorias facilitam muito o gerenciamento)

    Conto com a ajuda de todos.. Obrigado
    Gabriel

  2. #2

    Padrão

    amigo utilizo o mk como router e hotspot, estou utilizando a 3.3 sem problemas, já tinha atualizado para a 3.11 mais o servidor começou a travar do nada então retornei para a 3.3

    tenho a mesma duvida, porem a 3.3 para minha utilização esta ok, mais se os amigos utilizam outras versões com estabilidade gostaria de saber qual versão estão utilizando

    T+



  3. #3

    Padrão

    Citação Postado originalmente por j34nsch Ver Post
    amigo utilizo o mk como router e hotspot, estou utilizando a 3.3 sem problemas, já tinha atualizado para a 3.11 mais o servidor começou a travar do nada então retornei para a 3.3

    tenho a mesma duvida, porem a 3.3 para minha utilização esta ok, mais se os amigos utilizam outras versões com estabilidade gostaria de saber qual versão estão utilizando

    T+
    Realmente a 3.11 saiu com pau.
    Mas depois atualizei para 3.12 e 3.13 sem problemas.

  4. #4

    Padrão

    Citação Postado originalmente por j34nsch Ver Post
    amigo utilizo o mk como router e hotspot, estou utilizando a 3.3 sem problemas, já tinha atualizado para a 3.11 mais o servidor começou a travar do nada então retornei para a 3.3

    tenho a mesma duvida, porem a 3.3 para minha utilização esta ok, mais se os amigos utilizam outras versões com estabilidade gostaria de saber qual versão estão utilizando

    T+

    Utilizo perfeitamente a 3.4 há 3 meses, sem nehum problema até agora,

    A 3.11 eu instalei no server backup, mas até agora nao precisei substituir. nao sei se trava ou nao, ainda nao fiz testes.

    Att.



  5. #5

    Padrão

    Citação Postado originalmente por nandop1240 Ver Post
    Utilizo perfeitamente a 3.4 há 3 meses, sem nehum problema até agora,

    A 3.11 eu instalei no server backup, mas até agora nao precisei substituir. nao sei se trava ou nao, ainda nao fiz testes.

    Att.

    3.11 travou tudo aqui, e vi vários relatos igual aqui no fórum
    Recomendo atualizar, não vale a pena correr riscos.

  6. #6

    Padrão

    usava a 3.10 nunca deu pau agora eu atualizei para a 3.14 e ta funcionando normal

    utilizo aqui com autenticação Pppoe e Mac X Ip



  7. #7

    Padrão

    Citação Postado originalmente por thiagotg Ver Post
    3.11 travou tudo aqui, e vi vários relatos igual aqui no fórum
    Recomendo atualizar, não vale a pena correr riscos.

    vou seguir o conselho
    atualizar para a 3.14.

    Valeu

  8. #8

    Padrão

    vou atualizar para a 3.14 essa madrugada para ver no que dá rsrs, amanhã falo o resultado


    T+ amigos, e obrigado pela ajuda



  9. #9

    Padrão

    estou usando 3.4 ... 3.10 .. 3.14 .. todas funcionando 100%

  10. #10



  11. #11

    Padrão

    Nao sei se depende da versão, mas na 3.14 quantos clientes os amigos tem cadastrados no mk ?

    Tenho uma rede aqui com 3 servidores

    2 mk e um linux.

    queria unificar os servidores, deixando um servidor apenas Mikrotik

    tem hoje aprox 1000 clientes distribuidos em 3 servidores com aprox 300 a 500 cada.

    o que acham de colocar apenas 1 servidor ???


    qual a experiencia de voces ?

    Obrigado.

  12. #12

    Padrão

    Citação Postado originalmente por nandop1240 Ver Post
    Nao sei se depende da versão, mas na 3.14 quantos clientes os amigos tem cadastrados no mk ?

    Tenho uma rede aqui com 3 servidores

    2 mk e um linux.

    queria unificar os servidores, deixando um servidor apenas Mikrotik

    tem hoje aprox 1000 clientes distribuidos em 3 servidores com aprox 300 a 500 cada.

    o que acham de colocar apenas 1 servidor ???


    qual a experiencia de voces ?

    Obrigado.
    Se for um servidor bom roda beleza.



  13. #13

    Padrão

    o servidor é um DELL PE840 com processador intel xeon 2.14Ghz com 1 Gb de Ram e hd de 250 Gb sata.

    Roda legal uns 1500 clientes ?

  14. #14

    Padrão

    Citação Postado originalmente por nandop1240 Ver Post
    o servidor é um DELL PE840 com processador intel xeon 2.14Ghz com 1 Gb de Ram e hd de 250 Gb sata.

    Roda legal uns 1500 clientes ?
    Deve rodar sim. Mas os outros servidores são iguais?
    Eu uso 1 servidor só, mas recomendo 2, para emergências fica mais fácil e rápido fazer manobras.



  15. #15

    Padrão

    uso atualmente 3.10 desde que saiu, e nunca tive problemas, cheguei a testa a 3.11 quando saiu, tive problemas voltei e nunca mais tive coragem de atualizar...
    3.7 também tava boa.

  16. #16

    Padrão servidor Mikrotik

    tenho um serv com a V3.14 com 380 clientes em Pppoe e 100 Clientes em Mac X Ip

    e uma maquina com uma placa mae intel com chipset 945G Processador um PentiumD 3,0Ghz e 2Gb de Memoria DDr2 533 e um hd sata de 160

    o processamento nunca passou de 20% tenho uma media de 230 Clientes ativo horas e horarios de picos ja pequei picos de 300 clientes e fica tudo normal

    mais tambem tenho dois serv o outro tenho menos clientes pois esta num link menor opitei por ter dois serv pois se um parar posso segurar meus cliente no outro como ja aconteceu varias vezes aqui na minha cidade de um link meu parar e outro não ai passo todo mundo para o outro serv fica um um pouco lenta mais os clients não param de ter acesso total.....



  17. #17

    Padrão

    amigos atualizei o meu mk para a V3.14 deu erro referente ao pacote mpls-test, ele não instalou de jeito nenhum, fiz a instalação sem essa pacote, e depois tentei pelo winbox, que tb não funcionou, fiquei com o meu queues sem controle de banda, marcava a regra mais não efetuava controle, alguem já passou por isso?

  18. #18

    Padrão

    mpls nao tem "parentesco" com qos...

    verifica se, em bridge >> settings .. as 2 opções estao marcadas... elas precisam estar marcadas para funcionar



  19. #19

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    mpls nao tem "parentesco" com qos...

    verifica se, em bridge >> settings .. as 2 opções estao marcadas... elas precisam estar marcadas para funcionar

    valeu pela ajuda, mais como o meu servidor etava parado eu coloquei o 3.10, futuramente cou colocar a 3.14, uma coisa que me chamou a atenção mais não deu para ver direito pois estava tudo parado é que no 3.14 tem virtualização incorporada com o mk, alguem já esta utilizando essa ferramenta ou sou o ultimo a saber rsrsrs

    Abrigado amigos, vou me recuperar do sono perdido e vou verificar essa opção do settings da bridge
    Última edição por j34nsch; 07-10-2008 às 15:20.

  20. #20

    Padrão

    Citação Postado originalmente por dbenedito Ver Post
    tenho um serv com a V3.14 com 380 clientes em Pppoe e 100 Clientes em Mac X Ip

    e uma maquina com uma placa mae intel com chipset 945G Processador um PentiumD 3,0Ghz e 2Gb de Memoria DDr2 533 e um hd sata de 160

    o processamento nunca passou de 20% tenho uma media de 230 Clientes ativo horas e horarios de picos ja pequei picos de 300 clientes e fica tudo normal

    mais tambem tenho dois serv o outro tenho menos clientes pois esta num link menor opitei por ter dois serv pois se um parar posso segurar meus cliente no outro como ja aconteceu varias vezes aqui na minha cidade de um link meu parar e outro não ai passo todo mundo para o outro serv fica um um pouco lenta mais os clients não param de ter acesso total.....

    Show de bola garoto ... me diz uma coisa ... vc tah usando Webproxy do mikrotik ???