Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia galera configurei um mikrotik que baixei daqui mesmo do furun versao 2.9.27 configuraçao basica e façao o ping do link do provedo e pinga beleza mas nao navega a configuraçao ficou assim em interfaces ether 1 link 2 clientes (em ip adress 10.254.101.185/24 para o link ) e ( em clientes 192.168.1.1/24 ) em gateway 10.254.101.185 em dns os ips do provedor em primario 201.76.65.3 em secundario 200.255.255.70 em ip firware em chain = scrnat em src:address=192.168.1.0/24 em action = masquereide., esta configuraçao e a que uso nas configuraçoes de conexao local do meu computador e navego beleza., recebo meu link via radio que da porta lan sai um cabo e desce para o computador e a porta wlan conectada ao provedor via redio em forma de ponte o radio e um dlink2100 nas configuçoes dele esta como ap client faço o pin no 10.254.101.185 e pinga beleza no 201.65.76.3 e pinga beleza no 192.168.1.1e pinga beleza mas nao navega alguem esperiente na area pode me ajudar

  2. É recomendável ler o manual que tem aqui no forum. Copiar e colar os backups não é recomendável.

    Reset seu mikrotik e faça você mesmo estas configs básicas:

    Renomear as interfaces para melhor organização:

    /interface set ether1 name=link comment="conectado ao modem"
    /interface set ether2 name=lan comment"conectado aos clientes"

    Adicionar os endereços ip:

    /ip add add adddress=ip_link interface=link comment="link"
    /ip add add adddress=192.168.0.1/24 interface=lan comment="clientes"

    DNS:

    /ip dns set primary-dns=operadora allow-remote-requests=yes
    /ip dns static add name=192.168.0.1 address=192.168.0.1

    Masquerade:

    /ip firewall nat add chain=srcnat out-interface=link action=masquerade comment="MASQUERADE"


    Com isto ae dá para iniciar.

    No 4shared.com - free file sharing and storage tem muitos materiais sobre mikrotik.



  3. bom dia amigo essa configuraçao que vc esta ensinando e feita depois que instala o mikrotik e da o reboot ai aparece para botar o admin e depois enter ai coloca conforme vc ensina natela de configuraçao preta me corrige se estiver errado porque nao compriendi

  4. Esta configuração pode ser feita pelo new terminal, usando winbox;
    Pelo telnet;
    Pelo ssh.

    Ela é feita depois de instalado. Você pode aplicá-la na tela preta mesmo, depois de ter feito o login, é claro.



  5. alguem esperiente pode fazer uma configuraçao para min
    ensima desses dados que estou postando em baixo sao as propriedades de minha conexao com o radio que eu me conecto o meu radio e um dlink 2100 o rapaz do provedor disse que ele esta no modo brigde quem entende sabe., as propriedades de conexao sao essas ( protocolo tcp/ip)endereço ip=10.254.101.185 mascara de sub-rede=255.255.255.252 gateway padrao=10.254.101.186 servidor dns preferencial=201.65.76.3 servidor dns alternativo 200.255.255.70 a cpu que quero montar e uma pentium 3 1giga 128 de memoria HD de 10 giga com dusa placas de rede pci uma d-link dfe520 e outra real tek 8139 ja instalei e no mikrotik aparece done em todas as duas com o sinal verde siguinifica que aceitou quem tiver o coraçao bom e quizer mostrar sua esperiencia me ajude comessa configuraçao porque ja fiz tudo mas nao navega agradeço meu e-mail josuel76@hotmail.com






Tópicos Similares

  1. Respostas: 11
    Último Post: 26-09-2012, 13:21
  2. Configuração basica mikrotik
    Por liloliver no fórum Redes
    Respostas: 4
    Último Post: 25-06-2009, 03:28
  3. Problema Configuração básica mikrotik
    Por elaguiar no fórum Redes
    Respostas: 10
    Último Post: 19-05-2009, 13:32
  4. Configuração básica Mikrotik PTP
    Por acturcato no fórum Redes
    Respostas: 2
    Último Post: 03-11-2008, 14:28
  5. Video Configuração Básica Mikrotik
    Por Meiobit no fórum Redes
    Respostas: 3
    Último Post: 04-07-2008, 15:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L