+ Responder ao Tópico



  1. Boa noite pessoal,

    Venho solicitar umas maozinhas (heheh) estou mexendo com redes wireless ja algum tempo, porem o mikrotik é algo novo, ja andei estudando pacotoes de ajuda, como configurar com link dedicados, li sobre webproxy e assim por diante...
    Pois é apos alguns dias de configurações estou progredindo aos poucos, so que ainda nao consegui fazer um (ex cliente) se comunicar atraves do mikrotic com a internet.
    O que estou usando:
    Mikrotik MB 433 AH com 1 UBIQUITI MINI PCI XR2 600MW 2.4GHZ na WLAN1 e 1 UBIQUITI MINI PCI SR9 900MHZ - 700MW na WLAN 2

    Tudo parece estar funcionando perfeitamente, so falta configurar
    algumas perguntas que gostaria se auxilio

    Tenho pela ether1 a entrada de internet onde ja defini a faixa de ip 10.1.1.2/24
    e na WLAN1 (onde quero configurar o AP-Bridge/HotSPOT) a faixa de 10.1.1.3/24

    ja fiz algumas configurações na opcao bridge e nat para as memas, mas somente o mikrotik atraves de seu terminal pinga para a internet... nao consegui que atraves do gateway 10.1.1.1 (modem) ou final 2 ou 3 navegasse na internet (conectando atraves de um radio em cliente (bridge ou wisp)

    Como poderia proceder para arrumar este problema???

    Alguem que ja configurou um WEB PROXY, quais sao os passos certos? Pois na minha versao de OS 3.10 nao estou me situando certo conforme tenho os manuais aqui.
    E detalhe como eu sei q o mikrotik reconheceu o chip de 4gb MicroSD que coloquei nele? ele vive dando erro quando mando checar.

    E com o radio de 900 mhz?
    Alguem tem alguma dica de como proceder? ele tem um desempenho bom? tem como eu colocar no cliente de que forma para ele estar em modo router? com pci adaptador ou existe algum tipo de radio...

    Por enquanto que eu me lembre é isto, espero que com calma voces possam ir me auxiliando!
    Grato André

  2. Citação Postado originalmente por neotbo Ver Post
    Boa noite pessoal,

    Venho solicitar umas maozinhas (heheh) estou mexendo com redes wireless ja algum tempo, porem o mikrotik é algo novo, ja andei estudando pacotoes de ajuda, como configurar com link dedicados, li sobre webproxy e assim por diante...
    Pois é apos alguns dias de configurações estou progredindo aos poucos, so que ainda nao consegui fazer um (ex cliente) se comunicar atraves do mikrotic com a internet.
    O que estou usando:
    Mikrotik MB 433 AH com 1 UBIQUITI MINI PCI XR2 600MW 2.4GHZ na WLAN1 e 1 UBIQUITI MINI PCI SR9 900MHZ - 700MW na WLAN 2

    Tudo parece estar funcionando perfeitamente, so falta configurar
    algumas perguntas que gostaria se auxilio

    Tenho pela ether1 a entrada de internet onde ja defini a faixa de ip 10.1.1.2/24
    e na WLAN1 (onde quero configurar o AP-Bridge/HotSPOT) a faixa de 10.1.1.3/24

    ja fiz algumas configurações na opcao bridge e nat para as memas, mas somente o mikrotik atraves de seu terminal pinga para a internet... nao consegui que atraves do gateway 10.1.1.1 (modem) ou final 2 ou 3 navegasse na internet (conectando atraves de um radio em cliente (bridge ou wisp)

    Como poderia proceder para arrumar este problema???

    Alguem que ja configurou um WEB PROXY, quais sao os passos certos? Pois na minha versao de OS 3.10 nao estou me situando certo conforme tenho os manuais aqui.
    E detalhe como eu sei q o mikrotik reconheceu o chip de 4gb MicroSD que coloquei nele? ele vive dando erro quando mando checar.

    E com o radio de 900 mhz?
    Alguem tem alguma dica de como proceder? ele tem um desempenho bom? tem como eu colocar no cliente de que forma para ele estar em modo router? com pci adaptador ou existe algum tipo de radio...

    Por enquanto que eu me lembre é isto, espero que com calma voces possam ir me auxiliando!
    Grato André
    quanto ao cartão de 900Mhz he bom para ponto-a-ponto (WDS) com pouca visada...

    toda a conf vc encontra no linck a baixo .
    https://under-linux.org/wiki/index.php/Mikrotik






Tópicos Similares

  1. Qual a Melhor RB? 433AH 600 ....
    Por JULIANOPASTORE no fórum Redes
    Respostas: 16
    Último Post: 17-06-2009, 12:40
  2. Mikrotik RB 433AH upgrade para 3.23, cuidado!
    Por Vicente Netto no fórum Redes
    Respostas: 7
    Último Post: 21-04-2009, 21:29
  3. Respostas: 16
    Último Post: 25-01-2009, 19:44
  4. Respostas: 20
    Último Post: 08-01-2009, 16:29
  5. RB 433AH até q voltagem usar?
    Por marcosx no fórum Redes
    Respostas: 8
    Último Post: 03-01-2009, 21:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L