+ Responder ao Tópico



  1. Galera eu tava aqui no servidor montando um pen drive para passar uns arquivos e por acidente eu dei o comando #mount /dev/sda1 /mnt/pen e depois que percebi que nao era o pendrive e sim o hd que o meu redhat butava dei outra bobeira #umount /dev/sda1... a gente precisou reiniciar ele e vcs ja imaginam né? kkkkkkk(tem que rir para nao chorar) ele nao encontra mais o disco de boot aparece a mensagem:

    no disk bootable...

    alguem sabe como posso fazer para voltar ao normal?????

    por favor me ajudem!!!!!!!!

    abraço a todos

  2. galera ja esta resolvido eu nao apaguei o topico pq vai que alguem tem um problema parecido...
    foi mais facil do que eu pensava... eu so cheguei a postar aqui pois o servidor é muito importante nao pode ficar parado hehe... e eu fiquei desesperado...
    a unica coisa que eu fiz foi colocar um pen drive com slax... eu nem coloquei para dar o boot na pen... ele encontrou sizinho, pois ante nao estava achando...
    eu penso que o slax deve ter montado novamente para mim a partição...

    vlw!!



  3. dependendo do modelo de sua placa mae ela vai tentar da boot primeiro pelo pen !!!!

    jah passei por isso numa maquina dell foi soh tirar o pen driver e tudo volto ao normal rs....






Tópicos Similares

  1. Perdi o disco de boot do lilo
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-08-2003, 19:54
  2. Disco de boot no Mandrake 9.1
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-07-2003, 05:42
  3. Disco de Boot
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 13-06-2003, 15:07
  4. disco de boot
    Por ediguedes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-03-2003, 17:22
  5. Respostas: 1
    Último Post: 10-12-2002, 15:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L