+ Responder ao Tópico



  1. #1

    Padrão 900mhz ultrapassa arvores

    ola amigos, temho um ponto-a-ponto de 3 Km em 5.8Ghz atualmente com visada limpinha e tá tudo ok. Mas, acontece q entre esse link está crescendo uma plantação de eucaliptos e a dúvida é:

    1 - o q fazer quando os eucaliptos bloquearem minha visada?

    2 - se eu migrar o link pra frequencia de 900mhz vai resolver? (houvi dizer q esta frequencia linka sem visada)

    3 - se 900mhz resolve, qual placa e antena devo usar? (uso mk com PC-AP)


    desde já agradeço quem puder ajudar...

  2. #2

    Padrão

    Citação Postado originalmente por speed_hunter Ver Post
    ola amigos, temho um ponto-a-ponto de 3 Km em 5.8Ghz atualmente com visada limpinha e tá tudo ok. Mas, acontece q entre esse link está crescendo uma plantação de eucaliptos e a dúvida é:

    1 - o q fazer quando os eucaliptos bloquearem minha visada?

    2 - se eu migrar o link pra frequencia de 900mhz vai resolver? (houvi dizer q esta frequencia linka sem visada)

    3 - se 900mhz resolve, qual placa e antena devo usar? (uso mk com PC-AP)


    desde já agradeço quem puder ajudar...

    Opa.....Boa tarde.....

    bom isso eu nunca tinha ouvido antes, mas o que poderia fazer é aumentar a Torre onde as antenas estao....

    pois 5.8ghz tem uma qualidade muito superior ha 900mhz,mas caso queira trocar os equipamentos mesmo pode usar Router Board com cartao XR9 da Ubiquit e antenas aquario de 20dbi fica bacana tambem.

    espero ter ajudado.... té mais.



  3. #3

    Padrão

    Dias desses em conversa com outra pessoa, ele me disse que preferia o 5.8 porque aguentava mais os bloqueios de árvores do que o 2.4. Eu raciocinei que não, visto que os os dois dependem de visada. E quanto mais baixa a frequencia menos problemas com obstáculos. Consequentemente 900mhz seria em teoria melhor. Em teoria, porque parece que existem outros fatores que complicam, como o baixo throughput. Mas não houve jeito, o cara ficou na dele de que 5.8 não é atrapalhado por árvores.

  4. #4

    Padrão

    seguinte.

    Quanto maior a freq, mais visada precisa.. isso é fato.

    Na verdade, não é que o 900mhz atravessa, ele reflete, e o lóbulo de irradiação dele é enooooooorme, então é como se "escorregasse" até a outra ponta.

    Eu uso um enlace aqui de 10km+-, com arvore no meio, e tá passando uns 4mb full, ping 1 a 10ms.
    PC mikrotik + xr9 e antena aquarios 20, deitada e sem a outra metade dela, assim aumenta mais ainda o lobulo lateral.

    Abraços



  5. #5

    Padrão

    Alamdias,

    tenho um PTP em 900MHz com cartão XR9 também.
    Tem como vc me passar qual a banda vc está utilizando, a potência em dBm, se está utilizando o Nstreme e qual o modo de operação dos seus rádios?

    Quero colocar o meu link igual ao seu.

    T+

  6. #6

    Padrão

    Uso banda 2Ghz 10Mhz
    TXpower em Default
    Periodic Calibration disable
    ACK Timeout dynamic
    DataRates default
    Compression enable
    Ntreme disable

    Usa a antena se for aquarios yagi, deitada

    Uso canais 2922 ou 2927, fica fora das GSM.

    Abraços



  7. #7

    Padrão

    Alamdias,
    tenho mais algumas, veja se vc pode me ajudar:

    Esse Tx power em Default, significa 17dBm (50mW) ?

    Vc usa compressão de dados, então não pode ativar a encriptação, certo?

    Pq não ativou o Nstreme? a performance caiu?

    Qual o modo de operação: um lado como "Bridge" com WDS e o outro lado como "Station WDS" ???

    (Obs.: a minha antena é a de grade da Hyperlink 15dBi, com polarização vertical.)

    Valeu!

  8. #8

    Padrão

    Citação Postado originalmente por acturcato Ver Post
    Alamdias,
    tenho mais algumas, veja se vc pode me ajudar:

    Esse Tx power em Default, significa 17dBm (50mW) ?

    Vc usa compressão de dados, então não pode ativar a encriptação, certo?

    Pq não ativou o Nstreme? a performance caiu?

    Qual o modo de operação: um lado como "Bridge" com WDS e o outro lado como "Station WDS" ???

    (Obs.: a minha antena é a de grade da Hyperlink 15dBi, com polarização vertical.)

    Valeu!
    Quando seta o TX power em default, ele define de acordo com a velocidade que o link está estabelecido. Logo tem várias potências, são dinâmicas.

    Essas minipci, tem compressão via hardware, fato raro, logo pode habilitar, eu ganhei uns 20% de perfomance.

    O nstreme não melhorou em nada, ainda tenho que alinhar direito e na outra ponta tenho uma RB capenga, que não tem processamento, uma coisa que para NSTREME é FUNDAMENTAL. Levantei um PC lá, mas não tá on ainda, quando estiver eu vou ligar o nstreme e ver o que dá.

    Aqui tá como AP-bridge de um lado e STATION de outro.

    Pra que criptografar o enlace, tem muita gente usando 900mhz como cliente aí, tenho certeza que não heheheh. Perda de desempenho á toa.

    Abraços

    Alam Dias



  9. #9

    Padrão

    Ok!

    Valeu pelas dicas.
    Aqui quando ativo o NStreme, parece que o link fica pior (pings mais altos).

    Estou utilizando um lado em modo "Bridge" com WDS e o outro lado como "Station WDS".

    Mais algumas perguntas:

    1)
    Se eu alterar os modos para um lado como "Bridge" e outro com "Station" igual ao seu.
    Os micros de redes distintas não se enxergam.
    Nesse caso, como faço então para compartilhar a internet de um ponto para o outro se os micros não se enxergam?

    2)
    E com relação a primeira resposta, vc me disse que utiliza os canais 2922 e 2927 para fugir das GSM.
    Não encontrei esses canais. Vc não quis dizer 2437 (922MHz) ou 2442 (927MHz)?

    3)
    Minha versão do MK é q 3.14 com RB411+XR9. Não encontrei a opção de compressão (Compression).
    vc sabe me dizer onde fica essa opção para que eu possa habilitá-la?

    VALEU !!!

  10. #10

    Padrão

    Aqui também, quando ligo o nstreme, num chega a piorar, mas tbm não melhora, então deixo desligado.

    Quanto ao compartilhamento se você quer algo completamente transparente, usa o WDS, vai ficar como se fosse um cabo de rede, daí vc faz o que quizer.
    Preciso saber como é essa rede sua aí para eu pensar. De que lado está a internet? Se é roteador etc...

    Uso sim 2922 e 2927, verifique sua banda, se não está em SUPERCHANNEL ou em outra fora de 2GHZ 10Mhz

    Sobre o compression, segue anexo abaixo para vc verificar minhas configs. Tem outra telas também para vc se situar.

    Mais uma coisa importante, meu link travou hoje por falta de aterramento da placa metálica que fica dentro da plástica. Ou seja, não tem para onde a descarga descer e trava o circuito de RF. Eu coloquei um cabo aterrando a placa (base da placa mãe) ligado do tripé do prédio. A mesma coisa com a parte externa do conector. Melhorou o sinal, e o ping foi pra 0 - 10 ms. E o c*araio da antena parou de dar choque ehhehehehe.

    Abraços e quando estiver bombando seu link, me avisa.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         link-1.JPG
Visualizações:	116
Tamanho: 	48,2 KB
ID:      	2843   Clique na imagem para uma versão maior

Nome:	         link_ap.JPG
Visualizações:	96
Tamanho: 	55,0 KB
ID:      	2844  

    Clique na imagem para uma versão maior

Nome:	         link_ap_advanced.JPG
Visualizações:	92
Tamanho: 	48,7 KB
ID:      	2845  



  11. #11

    Padrão

    Certo, segue alguns comentários e dúvidas:

    1)
    O meu link interliga uma rede LAN no Ponto A com modem ADSL (Speedy) como roteador (192.168.1.1/24) e um micro (192.168.1.101/24) ligados através de um switch com a RB411 (interface bridge criada com IP: 192.168.1.2/24).

    No outro lado, Ponto B, tenho dois micros (192.168.1.102/24 e 192.168.1.103/24) ligados a um switch e ligados a RB411 (interface bridge criada com IP: 192.168.1.3/24).

    Como faço as configurações para utilizar os pontos em modo "Bridge" e o outro com "Station" sem WDS (os micros de redes distintas não precisam se enxergarem) ???

    2)
    Com relação a compressão, não aparece o "Checkbox" na minha janela. Será que é por conta da versão do Winbox (v.2.2.13) ou pq possuo apenas licença Level 3?

    3)
    Com relação a freqüência, na segunda imagem que vc me enviou aparece 2427 e não 2927 como vc disse, correto?
    O meu está configurado como 2427 e 2GHz-10MHz.

    4)
    Com relação ao aterramento, a minha antena também não está aterrada. Vou providenciar isso...

    T+

  12. #12
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    seguinte.

    Quanto maior a freq, mais visada precisa.. isso é fato.

    Na verdade, não é que o 900mhz atravessa, ele reflete, e o lóbulo de irradiação dele é enooooooorme, então é como se "escorregasse" até a outra ponta.

    Eu uso um enlace aqui de 10km+-, com arvore no meio, e tá passando uns 4mb full, ping 1 a 10ms.
    PC mikrotik + xr9 e antena aquarios 20, deitada e sem a outra metade dela, assim aumenta mais ainda o lobulo lateral.

    Abraços

    Cara, terias como analisar um projeto que quero migrar pra 5.8ghz????
    18km com visada 60% passando por cima de uma lagoa (3,5km) de extensão...mais algumas arvores no meio do caminho...aguardo seu retorno.
    Abraço.