Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Uso banda 2Ghz 10Mhz
    TXpower em Default
    Periodic Calibration disable
    ACK Timeout dynamic
    DataRates default
    Compression enable
    Ntreme disable

    Usa a antena se for aquarios yagi, deitada

    Uso canais 2922 ou 2927, fica fora das GSM.

    Abraços

  2. Alamdias,
    tenho mais algumas, veja se vc pode me ajudar:

    Esse Tx power em Default, significa 17dBm (50mW) ?

    Vc usa compressão de dados, então não pode ativar a encriptação, certo?

    Pq não ativou o Nstreme? a performance caiu?

    Qual o modo de operação: um lado como "Bridge" com WDS e o outro lado como "Station WDS" ???

    (Obs.: a minha antena é a de grade da Hyperlink 15dBi, com polarização vertical.)

    Valeu!



  3. Citação Postado originalmente por acturcato Ver Post
    Alamdias,
    tenho mais algumas, veja se vc pode me ajudar:

    Esse Tx power em Default, significa 17dBm (50mW) ?

    Vc usa compressão de dados, então não pode ativar a encriptação, certo?

    Pq não ativou o Nstreme? a performance caiu?

    Qual o modo de operação: um lado como "Bridge" com WDS e o outro lado como "Station WDS" ???

    (Obs.: a minha antena é a de grade da Hyperlink 15dBi, com polarização vertical.)

    Valeu!
    Quando seta o TX power em default, ele define de acordo com a velocidade que o link está estabelecido. Logo tem várias potências, são dinâmicas.

    Essas minipci, tem compressão via hardware, fato raro, logo pode habilitar, eu ganhei uns 20% de perfomance.

    O nstreme não melhorou em nada, ainda tenho que alinhar direito e na outra ponta tenho uma RB capenga, que não tem processamento, uma coisa que para NSTREME é FUNDAMENTAL. Levantei um PC lá, mas não tá on ainda, quando estiver eu vou ligar o nstreme e ver o que dá.

    Aqui tá como AP-bridge de um lado e STATION de outro.

    Pra que criptografar o enlace, tem muita gente usando 900mhz como cliente aí, tenho certeza que não heheheh. Perda de desempenho á toa.

    Abraços

    Alam Dias

  4. Ok!

    Valeu pelas dicas.
    Aqui quando ativo o NStreme, parece que o link fica pior (pings mais altos).

    Estou utilizando um lado em modo "Bridge" com WDS e o outro lado como "Station WDS".

    Mais algumas perguntas:

    1)
    Se eu alterar os modos para um lado como "Bridge" e outro com "Station" igual ao seu.
    Os micros de redes distintas não se enxergam.
    Nesse caso, como faço então para compartilhar a internet de um ponto para o outro se os micros não se enxergam?

    2)
    E com relação a primeira resposta, vc me disse que utiliza os canais 2922 e 2927 para fugir das GSM.
    Não encontrei esses canais. Vc não quis dizer 2437 (922MHz) ou 2442 (927MHz)?

    3)
    Minha versão do MK é q 3.14 com RB411+XR9. Não encontrei a opção de compressão (Compression).
    vc sabe me dizer onde fica essa opção para que eu possa habilitá-la?

    VALEU !!!



  5. Aqui também, quando ligo o nstreme, num chega a piorar, mas tbm não melhora, então deixo desligado.

    Quanto ao compartilhamento se você quer algo completamente transparente, usa o WDS, vai ficar como se fosse um cabo de rede, daí vc faz o que quizer.
    Preciso saber como é essa rede sua aí para eu pensar. De que lado está a internet? Se é roteador etc...

    Uso sim 2922 e 2927, verifique sua banda, se não está em SUPERCHANNEL ou em outra fora de 2GHZ 10Mhz

    Sobre o compression, segue anexo abaixo para vc verificar minhas configs. Tem outra telas também para vc se situar.

    Mais uma coisa importante, meu link travou hoje por falta de aterramento da placa metálica que fica dentro da plástica. Ou seja, não tem para onde a descarga descer e trava o circuito de RF. Eu coloquei um cabo aterrando a placa (base da placa mãe) ligado do tripé do prédio. A mesma coisa com a parte externa do conector. Melhorou o sinal, e o ping foi pra 0 - 10 ms. E o c*araio da antena parou de dar choque ehhehehehe.

    Abraços e quando estiver bombando seu link, me avisa.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         link-1.JPG
Visualizações:	116
Tamanho: 	48,2 KB
ID:      	2843   Clique na imagem para uma versão maior

Nome:	         link_ap.JPG
Visualizações:	96
Tamanho: 	55,0 KB
ID:      	2844   Clique na imagem para uma versão maior

Nome:	         link_ap_advanced.JPG
Visualizações:	92
Tamanho: 	48,7 KB
ID:      	2845  






Tópicos Similares

  1. 2,8Km sem visada (Prédio + arvores) - 900MHZ?
    Por lcmatheus no fórum Redes
    Respostas: 10
    Último Post: 25-04-2011, 22:10
  2. Arvore de diretório para Server Wireless
    Por marceloduque no fórum Redes
    Respostas: 1
    Último Post: 22-07-2004, 09:02
  3. Problema com Árvores
    Por wagner_quedi no fórum Redes
    Respostas: 23
    Último Post: 13-07-2004, 14:14
  4. ÁRVORES
    Por RJC21 no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 21-06-2004, 06:33
  5. OFF Topic - Arvores B/B+
    Por mistymst no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-10-2003, 17:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L