Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Smile Estou usando o TTR8400 da taitell, quem mais usa?? vamos trocar informações!!

    Galera tudo na paz?



    Pesquisando aqui no forum, vejo que os colegas comentam muito acerca do Dlink LB 604 tenho dois dele ate, mais substitui esses por dois TTR8400 da taitell, acomoda 5 links balanceados sendo 4wans fixas e a 5 configuravel, alguém mais ai utiliza esse roteador?, vamos trocar informações tipo: configuração, otimizações..etc. Abri este post no intuito de gerar comentários construtivos acerca deste equipamento, deixo claro não estou fazendo jabá pra ninguém sou um usuário do mesmo, e pretendo com isso somar conhecimentos junto a comunidade. Vamos aii...Aguardo retorno dos colegas de plantão.


    Grato!

  2. #2

    Talking

    E ae blz?!?!?!?!?

    Configurei um desse, 4 wan's e 1 lan. E tava usando 3 links da adsl. Balanciei por portas por cada wan, destinando servicos para cada link.

    Flw!!!
    Abracos!



  3. #3

    Padrão

    Opa, beleza tu deve tá falando ai do TTR1400 não é? o porque o 8400 tem 5wans e 8 lans. No meu caso estou usando 4 links ADSL todos saindo por uma porta Lan balanceados..Mas, bem que poderia sair somados..heheheh ai era showwww...

  4. #4

    Padrão

    Vi este aparelho em meu fornecedor, mas ouvi relatos que com muito tráfego ele trava, mas sei dizer se é verdade...

    Vc colocou bastante trafego, com muitas sessões abertas nele pra ver como se comporta?



  5. #5

    Padrão

    Rapaz, ele por conicidência travou ontem, ele tem uma configuração de limitar as conexão por IP, tipo vai de 300 a 65000, fiz o teste desabilitando essa opção e como disse travou, vou deixar por mais tempo desabilitada pra ver como se comporta, já fiz o pedido de outro para ficar como backup. Acredito que possa ser questão de configuração e boa ventilaçÃo vou fazer mais testes. Se alguém tiver mais alguma experiência posta ai..



    Grato!!

  6. #6

    Padrão

    Citação Postado originalmente por greigservicos Ver Post
    Rapaz, ele por conicidência travou ontem, ele tem uma configuração de limitar as conexão por IP, tipo vai de 300 a 65000, fiz o teste desabilitando essa opção e como disse travou, vou deixar por mais tempo desabilitada pra ver como se comporta, já fiz o pedido de outro para ficar como backup. Acredito que possa ser questão de configuração e boa ventilaçÃo vou fazer mais testes. Se alguém tiver mais alguma experiência posta ai..

    Grato!!
    O Dlink lb604 quando comprei tb travava o tempo todo, mas a medida que fomos ajeitando as configurações dele ele ficou bem estável, agora não trava mesmo que o tráfego seja pesado, desativei muita coisa que não ia usar, talvez seja este o problema que mencionaram sobre ele: configuração....

    Posta mais resultados quando testar ok.



  7. #7

    Padrão

    Pois é comprei os Dlinks também, comigo aqui eles nunca travaram, e também acho que a questão é configuração deixar só o que é de interesse da rede mesmo. Eu vou ate vender os meus dlinks porque a limitação de duas portas Wan é que me complicou. Mais é isso vamos a mais testes e postarei aqui.

  8. #8

    Padrão

    Aqui hj tenho 4 links, preciso comprar um de umas 4 wans pelo menos o mais rapido possivel..

    Pensei em colocar o dlink pra gerenciar 2 links que serão usados somente pra HTTP, e colocar em cascata com o de 4 wans, ou seja, se cair um dos 2 links http o dlink levanta o outro automatico.

    Assim:

    SERVIDORES => TAITELL => UMA DAS PORTAS WAN DELE EU LIGO O DLINK => LINK1 e LINK2 (estes 2 um como backup do outro)

    LINK1: http principal
    LINK2: http backup via satelite
    LINK3: P2P e outros lixos
    LINK4: DNS, SSH e VPN

    Só não sei se vai prestar quando o trafego for bem grande...



  9. #9

    Padrão

    É como o dlink tem a opção de IP fixo nas portas Wan pode dar certo, eu aqui mesmo já vou passar os meus dlinks e já comprei 2 TTR8400 pra trabalhar folgado. Agora vou fazer esse teste depois colocando como você disse, dois links nos LB604 e ligando na quinta porta wan do TTR8400. Vamo ver no que da...

  10. #10
    cleivon
    Visitante

    Padrão Ttr 8400

    Amigo tenho um desses, e convesso que estou apanhando muiito, entro com duas Adsl, nele uma na Wan1 da Vivax, eoutro na Wan2 do Speedy. ele joga todos em um so link, o pior e que meu speedy e de 300k e a outra de 12Mbs, so que como sempre não passa de 2Mbs. não sei mais o que fazer, hoje ele esta nos dois links, porem, falha ao abrir paginas, abre uma e outra não. da serv. não encontrado, ai vc tenta de novo abre. e uma droga. estou tentando comprar um link da embratel, mais não sei como fazer para comprar. se descrobir algo me ajude.
    abraço.



  11. #11

    Padrão

    Me mostra como você esta configurando ele ai, manda umas telas da opção load balance ai, tela que falo são os prints que tu vai tirar ai e mandar as imagens em jpeg.Fico no aguardo...Aqui eu tenho 5 links de 1mb cada.

  12. #12
    cleivon
    Visitante

    Padrão Ttr 8400

    Amigo a unica coisa que configurei nele foi a opção
    Load Balance Mode

    SessionWeight round robinWAN1 : WAN2 : WAN3 : WAN4 : Dymamic TrafficUltra Smart Sharing

    InBound Load Balance
    Load Balance Mode
    SessionWeight round robin
    Inbound Option

    nas wans coloquei as duas como cliente DHCP somente isso ate agora, pois estou testando ainda.
    se voce pude me mande a sua para eu tentar tbm. abraço.



  13. #13

    Padrão

    desabilite essa opção ai, mata o balanceamento. Estou com problemas aqui é com webmail da bol, resolvi em partes porém prejudicou o balanceamento, tive que desfazer..Deixa o webmail bol pra depois. Faça o teste e me fale.

    Ultra Smart Sharing

  14. #14

    Padrão

    Comprei um TTR8400 e não estou satisfeito!!!! Não passa tráfego pelo balanceador.

    Com a mesma topologia de rede coloco o LB604 fica na casa dos 1,5MB de tráfego o tempo todo, já com o TTR8400 não funciona! não passa de 500k e muitas páginas não abrem.

    Uso 2 links de 2mb com autenticação ppoe.

    Alguém tem alguma sugestão?



  15. #15

    Padrão

    Mande mais info ai, como você esta medindo esse trafego, e quais páginas você não consegue abrir especifique os sites que não abrem.

  16. #16

    Padrão

    Minha rede está assim:

    <<INTERNET>> ====BALANCEADOR=== GATEWAY/LINUX===CLIENTES

    Quando coloco o TTR8400 para balancear a net fica horrível, ex: site da uol, as vezes abre as vezes não, as páginas aparecem tempo esgotado com aquela tela do squid, nem msn funciona direito.

    Coloco o d-link no lugar vai bem... (inclusive com a mesma numeração de ip)

    Tem 2 adsl 2mb conectando como pppoe,
    Uso load balance por session,
    Desabilitei a opção Ultra Smart Sharing,



  17. #17

    Padrão

    Coloque por Traffic e coloque a velocidade dos seus links, em InBound Load Balance use Weight round robin no valor 1 para todos os links.

  18. #18
    cleivon
    Visitante

    Padrão

    Infelizmete esse Taitell e uma coisa ruim mesmo, as vezes ele coloca todo mundo no link wan 2 e o outro fica vazio mesmo tendo passado os 300k do link com outro de 4mb parado, não sei mais o que fazer com ele. ja tentei de tudo e nada..



  19. #19

    Padrão

    Rapaz eu utilizo aqui 5 link de 1mb cada, e esta balanceando certinho na opção Data Monitor você pode ver o balanceamento dos links, acredito que ai esteja acontecendo com você um problema de configuração faltando ajustar paramentros corretamente, o que achei de falha nele, também pode nao ser e sim uma falta minha é no bloqueio de portar tipo aqui pra webmail da bol por ex: tenho problema com ele, porém se eu achar qual portas ele trabalho eu libero na boa e tudo certinho. Agora eu gostei inclusive tenho LB da dlink que aposentei e coloquei o TTR8400. Ele tem mais opções de ajuste pra deixar os links mais folgados, agora tem que estudar né...hehehe

  20. #20

    Padrão

    Citação Postado originalmente por greigservicos Ver Post
    Rapaz eu utilizo aqui 5 link de 1mb cada, e esta balanceando certinho na opção Data Monitor você pode ver o balanceamento dos links, acredito que ai esteja acontecendo com você um problema de configuração faltando ajustar paramentros corretamente, o que achei de falha nele, também pode nao ser e sim uma falta minha é no bloqueio de portar tipo aqui pra webmail da bol por ex: tenho problema com ele, porém se eu achar qual portas ele trabalho eu libero na boa e tudo certinho. Agora eu gostei inclusive tenho LB da dlink que aposentei e coloquei o TTR8400. Ele tem mais opções de ajuste pra deixar os links mais folgados, agora tem que estudar né...hehehe
    Nos testes que fiz esse equipamento penas me decepcionou.... pretendo testá-lo novamente fim de semana.

    vamos ver o que acontece.