Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com problema no MK, a conexão fica lenda para abrir as paginas... e não sei o q fazer, alguém sabe como ajudar?
    Minhas configurações:
    Pentium 4 HT
    1.5 Gb Memoria
    8Gb HD

    configuração MK em anexo (JPG)
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         config.JPG
Visualizações:	492
Tamanho: 	195,8 KB
ID:      	2837  

  2. Fez alguma configuração de mangle para a porta 80?



  3. Citação Postado originalmente por Mr. RG Ver Post
    Fez alguma configuração de mangle para a porta 80?

    sim,
    Mangle
    Chain: perouting, protocolo: TCP, dst. Port: 80 / action: mark connection,New Connection Mark: Navegcao-Conexao Passthrough,comment: "controle navegação.
    Imagem anexa.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         controle navegacoa.JPG
Visualizações:	411
Tamanho: 	158,7 KB
ID:      	2842  

  4. Remova esta regra, fiz deste jeito e ficou lento, daí foi tirar e ficar normal. Faça este teste aí.



  5. Ola....
    Eu usso aqui tb essa Regra....e ta funcionando direitinhuuu......
    usso um Super-Proxy e um Hiper-Proxy...
    e ta rondando muito bem......
    qualquer coisa de ADD ai arnaldo_web@hotmail.com






Tópicos Similares

  1. Internet Lenta, servidor ou link?
    Por tuxson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-03-2006, 08:39
  2. Internet lenta no linux
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-07-2005, 20:33
  3. internet lenta
    Por ldeftones no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2005, 16:51
  4. Internet lenta com IPtables
    Por RL no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2004, 21:34
  5. internet lenta
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-03-2003, 19:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L