Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Tarde!

    To com um mega problema... meu servidor não deixa passar https!!! Não consigo acessar sites de email e sites seguros..

    Já botei para não passar pelo cache...

    Alguem tem alguma ideia de como corrigir esse problema?

    Obrigado

  2. Passa suas configurações amigo, ai fica facil a gente da uma mao...



  3. Como eu faço isso?

  4. Pra ir mais rapido, tira um pintscreen das configurações do Web-Proxy do seu Mk... e posta ai no forum. a aba CACHE, e ACCESS.



  5. Citação Postado originalmente por juliodiz Ver Post
    Boa Tarde!

    To com um mega problema... meu servidor não deixa passar https!!! Não consigo acessar sites de email e sites seguros..

    Já botei para não passar pelo cache...

    Alguem tem alguma ideia de como corrigir esse problema?

    Obrigado

    O Problema é a regra no cache mesmo.
    Poste as regras que tem lá prá gente ver o q está errado.

    IP/WebProxy/Cache






Tópicos Similares

  1. mikrotik não acessa msn e orkut
    Por EVABRAZ no fórum Redes
    Respostas: 6
    Último Post: 07-02-2011, 20:46
  2. Debian X Squid não acessa Hotmail nem Uoload Orkut
    Por NTS no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 22-10-2008, 14:38
  3. Orkut não acessa, pinga com outro endereço
    Por renanphp no fórum Redes
    Respostas: 5
    Último Post: 05-09-2008, 22:14
  4. Proxy não acessa https como resolver?
    Por hanzzo no fórum Redes
    Respostas: 5
    Último Post: 20-10-2006, 09:12
  5. squid não acessa certos sites
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-04-2003, 14:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L