+ Responder ao Tópico



  1. #1
    salckware11
    Eu comprei uma antena e instalei em um cliente proximo uma antena USB 1210 Painel setorial , conecta e blz sinal 90%, ping de 2 ms rodando blz, mas as vezes ela cai do nada a antena volta a reconecta, o que isso pode ser? algum configuração do USB do pc ?? ou a antena que ta ruim mesmo ??

  2. Tem uma configuração no painel de controle / conexões de rede/ avançadas, que vc deve desmarcar a opção ''este computador pode desligar o dispositivo para economizar energia?"

    Pode ser que seja isso.


    Citação Postado originalmente por salckware11 Ver Post
    Eu comprei uma antena e instalei em um cliente proximo uma antena USB 1210 Painel setorial , conecta e blz sinal 90%, ping de 2 ms rodando blz, mas as vezes ela cai do nada a antena volta a reconecta, o que isso pode ser? algum configuração do USB do pc ?? ou a antena que ta ruim mesmo ??






Tópicos Similares

  1. Problema na Antena ou Fonte
    Por leonardocoldibelli no fórum Redes
    Respostas: 7
    Último Post: 18-09-2012, 17:29
  2. Problemas Nas Antenas Setoriais
    Por RANGELRMS no fórum Redes
    Respostas: 8
    Último Post: 16-11-2007, 13:36
  3. problemas na instalaçao gcc
    Por sergiogerbelli no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 28-03-2003, 07:34
  4. problemas na porta 21......
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-02-2003, 18:19
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L