Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal tem + ou - uma semana q o MSN da minha rede não envia e nem recebe nada, o arquivo até começa a querer enviar e ai para e da falha, o pior que não auterei nada nas configurações do MK, aqui eu uso o PFSense pra fazer load-balance, tem todas as regras estaticas pras portas principais sairem por um mesmo gateway, ate o msn sai pelo mesmo gateway, mais ja tenho mais de 3 meses usando e so agora veio dar esse problema.

    O que pode ser, ou é problema no MSN?

  2. problema é no seu load balance, teve uma atualização do msn esses dias, talves por causa disso mudou as portas..
    seguinte
    o msn usa a porta 1863, so q a web cam usa ja outra porta, o som usa outra, envio de arquivos outra, e assim vai, é dificil saber todas as portas q o msn vai usar.

    vc tenq tentar fazer um load balance por conexão e nao por porta.
    tenta ligar sua maquina direta num link para ver se o msn vai funcionar, concerteza vai...



  3. Valeu pela atenção amigo, mais isso aconteceu tem uns 5 dias q deu esse problema, de ontem pra hj estava dificil ate pra conectar, ai fui em uma lanhouse, e esta com o mesmo problema, estão fisso issoq vc falou ontem anoite, liguei modem direto no PC, e bimba, não deu tbm, ai constatei q so pode ser problema na BrasilTelecom.

    Sobre as portas do msn, tem uma lista no proprio site da microsoft, e ja tenho tudo organizado aqui!

  4. Ola amigo, tbm faz 3 dias q to com problema, uso Link dedicado GVT, Embratel, BrasilTecon... tudo,, e em todos da o erro, hj nao logava no msn, foi quando vi o erro q dava, e verifiquei no suporte do MSN,,, é "instabilidade" no servidor do MSN, por reparo, por atualização sei la... mas era so isso, esperei, e agora entro normal... depois das 14 hrs da tarde.



  5. Sera q o MSN não vai funcionar mais não, ate hj ta uma merda...






Tópicos Similares

  1. POSTFIX não envia emails nem recebe
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-10-2006, 14:39
  2. Postfix não envia e nem recebe emails
    Por PDP-7 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-01-2005, 20:39
  3. Servidor nao envia e nem receb E-mails
    Por Kernel-Panic no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-06-2004, 13:40
  4. postfix não envia e nem recebe e-mail acima de 10MB, como eu
    Por Leyzem no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2003, 11:51
  5. nao manda e nem recebe email
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-12-2002, 00:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L