Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia!

    Tenho um servidor as seguntes configurações: Rb433 com 1 cartão com capacidade para 100 clientes e a fonte de alimentação da rb é de 12v 1a. Configurado como Mikrotik hotspot, o problema é que ultimamente venho acompanhando o log e percebo que o sistema está reiniciando a conexão e a data e hora atrasa ou seja fica (default) conforme mostra a imagem em anexo.

    Obrigado...

    Vitor Jr
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	537
Tamanho: 	138,8 KB
ID:      	2854  

  2. Citação Postado originalmente por ovitim Ver Post
    Bom dia!

    Tenho um servidor as seguntes configurações: Rb433 com 1 cartão com capacidade para 100 clientes e a fonte de alimentação da rb é de 12v 1a. Configurado como Mikrotik hotspot, o problema é que ultimamente venho acompanhando o log e percebo que o sistema está reiniciando a conexão e a data e hora atrasa ou seja fica (default) conforme mostra a imagem em anexo.

    Obrigado...

    Vitor Jr

    Routerboards por padrão não possuem bateria de backup (iguais as do PC). Para resolver a questão do atraso das horas, configure um cliente NTP nela, qua você nunca mais terá problemas de atraso de horas. O problema da conexão pppoe estar caindo, pode ser várias coisas. A mais comum é algum problema na linha do ADSL ou modem. Ligue para sua operadora e peça um reset na sua porta do ADSL (normalmente resolve). Mude o modem também e verifique se melhora.



  3. Citação Postado originalmente por catvbrasil Ver Post
    Routerboards por padrão não possuem bateria de backup (iguais as do PC). Para resolver a questão do atraso das horas, configure um cliente NTP nela, qua você nunca mais terá problemas de atraso de horas. O problema da conexão pppoe estar caindo, pode ser várias coisas. A mais comum é algum problema na linha do ADSL ou modem. Ligue para sua operadora e peça um reset na sua porta do ADSL (normalmente resolve). Mude o modem também e verifique se melhora.

    olá amigo aproveitando pesquizei mais nao achei como configurar o cliente NTP na rb.
    tbm estou com esse problema de quando a rb reseta volta as datas e horas padrão .
    vc poderia nos ajudar postando as regras ?
    grato

  4. Citação Postado originalmente por 14735 Ver Post
    olá amigo aproveitando pesquizei mais nao achei como configurar o cliente NTP na rb.
    tbm estou com esse problema de quando a rb reseta volta as datas e horas padrão .
    vc poderia nos ajudar postando as regras ?
    grato

    Amigo, no manual passo a passo tem ensinando como configurar.....



  5. tenta colocar uma fonte de maior amperagem
    abraço






Tópicos Similares

  1. HotSpot com RB433 Mikrotik
    Por menorme no fórum Redes
    Respostas: 1
    Último Post: 15-04-2017, 12:14
  2. Rb433 suporta pcc + hotspot
    Por rubinhos no fórum Redes
    Respostas: 15
    Último Post: 30-03-2011, 22:58
  3. Respostas: 6
    Último Post: 29-10-2010, 00:29
  4. Resetando o AP3300
    Por tiagomatias no fórum Redes
    Respostas: 5
    Último Post: 19-03-2005, 22:08
  5. Preciso montar um hotspot
    Por ijr no fórum Redes
    Respostas: 8
    Último Post: 28-10-2004, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L