Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Olá pessoal, vejam meu novo PC-AP para um novo ponto, comentem...

    Olá pessoal, eu mais uma vez, vejam e comentem, está faltando alguns detalhes como mais prensa-cabos, estou esperando o CF chegar para tirar essa bosta de HD... e etc, vou usar com omni, mas breve vou colocar 3 setoriais e mais duas G-510, valeu pessoal!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         DSC00439.JPG
Visualizações:	3557
Tamanho: 	320,5 KB
ID:      	2855   Clique na imagem para uma versão maior

Nome:	         DSC00440.JPG
Visualizações:	1504
Tamanho: 	220,9 KB
ID:      	2856  

    Clique na imagem para uma versão maior

Nome:	         DSC00441.JPG
Visualizações:	1919
Tamanho: 	381,1 KB
ID:      	2857   Clique na imagem para uma versão maior

Nome:	         DSC00442.JPG
Visualizações:	2110
Tamanho: 	290,0 KB
ID:      	2858  

    Clique na imagem para uma versão maior

Nome:	         DSC00443.JPG
Visualizações:	1193
Tamanho: 	213,6 KB
ID:      	2859  

  2. #2



  3. #3

    Padrão

    Parabéns pelo feito, só gostaria de saber a marca e modelo dessa caixa hermética. É Cemar??? me passe o modelo. Obrigado e grande abraço.

    Fábio Napolitano.

  4. #4

    Padrão

    Citação Postado originalmente por opala Ver Post
    Parabéns pelo feito, só gostaria de saber a marca e modelo dessa caixa hermética. É Cemar??? me passe o modelo. Obrigado e grande abraço.

    Fábio Napolitano.
    Olá amigo é da cemar mesmo, geralmente compro ela como Caixa PVC Opaca...



  5. #5

    Padrão

    Ficou muito bacana.

    Tem mais fotos? :-)

    Tem tempos que eu estou querendo fazer uma coisa assim e não tinha tentado ainda. Não é para fazer AP, mas para diminuir o espaço ocupado por alguns PCs. :-)

    Gostaria de saber que placa mãe é essa e quais as medidas da caixa.

    Tenho uma consideração: nas entrada e saída de ar, não precisa de uma espécie de "telinha" para evitar que "bichos" estranhos entrem na caixa.

    Também fiquei curioso: não esquenta muito dentro da caixa, apesar da ventilação na fonte?

    [ ]'s

    Obrigado.

  6. #6

    Padrão

    Citação Postado originalmente por casfre Ver Post
    Ficou muito bacana.

    Tem mais fotos? :-)

    Tem tempos que eu estou querendo fazer uma coisa assim e não tinha tentado ainda. Não é para fazer AP, mas para diminuir o espaço ocupado por alguns PCs. :-)

    Gostaria de saber que placa mãe é essa e quais as medidas da caixa.

    Tenho uma consideração: nas entrada e saída de ar, não precisa de uma espécie de "telinha" para evitar que "bichos" estranhos entrem na caixa.

    Também fiquei curioso: não esquenta muito dentro da caixa, apesar da ventilação na fonte?

    [ ]'s

    Obrigado.

    É justamente isso q ainda vou colocar, a tela no duto de ar, sobre aquecimento, ele esquenta mas o normal, pois tenho mais 3 desses e tinha colocado cooler no duto de baixo de entrada de ar, mas o problema era q a noite esfriava muito e começava a dar pau na placa mãe, por isso só uso o cooler da fonte e até hj tá blz, olhe q o clima de salvador é quente, se vc olhar meu tópicos vai ver a minha primeira caixa e vai ver o cooler q coloquei embaixo, hj tá desligado, abraços!



  7. #7

    Padrão

    Eu ainda sou novo no fórum.

    Estou lendo seus outros posts.

    Ainda não achei as medidas da caixa, nem o modelo da placa, mas já valeu pelas imagens. :-D

  8. #8

    Padrão

    Citação Postado originalmente por casfre Ver Post
    Eu ainda sou novo no fórum.

    Estou lendo seus outros posts.

    Ainda não achei as medidas da caixa, nem o modelo da placa, mas já valeu pelas imagens. :-D

    O modelo acho q esse: Quadros CCP - UV/V0 - Tampa Opaca tamanho 45x30x20 e a outra maior q tenho é 50x40x20



  9. #9

    Padrão

    Citação Postado originalmente por faieppi Ver Post
    É justamente isso q ainda vou colocar, a tela no duto de ar, sobre aquecimento, ele esquenta mas o normal, pois tenho mais 3 desses e tinha colocado cooler no duto de baixo de entrada de ar, mas o problema era q a noite esfriava muito e começava a dar pau na placa mãe, por isso só uso o cooler da fonte e até hj tá blz, olhe q o clima de salvador é quente, se vc olhar meu tópicos vai ver a minha primeira caixa e vai ver o cooler q coloquei embaixo, hj tá desligado, abraços!
    esfriar muito e dar pau... essa nunca tinha visto.

    Ele travava?

  10. #10

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    esfriar muito e dar pau... essa nunca tinha visto.

    Ele travava?

    Amigo, a noite com o sereno, acabava acho q dando humidade, aconteceu pior, ñ travava, queimou duas placas minhas nessa brincadeira, e uma placa sem fio, depois q desliguei o cooler de baixo nunca mais, pelas minhas praticas principalmente placa mãe, trabalham bem na temperatura ideal, ñ fria d+ e tb ñ aquecendo d+, um meio termo entende? Outra coisa a ter cuidado é a poeira, no meio externo a poeira e a humidade ñ combinam. Outro fator, tive alguns pcs aqui em casa q ficavam ligados direto, 24 hrs por dia, no dia q desligava e passava um ou dois dias desligados, era um trabalho para voltar a ligar, aconteceu isso com quase todos, parecem q viciaram, rsrsr, hj uso 4 PC-AP desta forma, só com o cooler da fonte e ñ tô tendo problemas de aquecimento, já pensei no caso de colocar um timer pra qdo chegar no horário da noite desligar o cooler de baixo e só deixar ele funcionando durante o dia e qdo for de sol.



  11. #11

    Padrão Parece viciar mesmo

    Eu tive esse problema com um AP-PC como este seu e chegou a ficar 3 meses ligado e um dia fiquei sem luz 24 horas, quando voltou quem disse que ligava. Acabei trocando a placa mãe e dae funcionou.

    No que liguei a placa mãe no chão para testar a maldita sai funcionando, parece viciar mesmo...alguem tem algo a dizer a cerca disso ?

    A sua ficou show mesmo, eu na minha coloquei 2 ventiladores, um empurrando o ar para dentro da caixa, e outro tirando o ar, desta forma circula o ar dentro da caixa, e coloquei uma meia calça ( de uma prenda que esqueceu aqui ) para não passar a umidade e a poeira.


    Outro dia um eletronico aqui me falou em banhar a placa mãe e as placas com um produto, não sei ao certo com o que se alguem souber apita ai.

    Um abraço.

  12. #12
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Terminal de ventilação (Tigre) para usar nas saídas e entradas de ar.
    Imagens Anexas Imagens Anexas  



  13. #13

    Padrão

    Citação Postado originalmente por Cargnelutti Ver Post
    Eu tive esse problema com um AP-PC como este seu e chegou a ficar 3 meses ligado e um dia fiquei sem luz 24 horas, quando voltou quem disse que ligava. Acabei trocando a placa mãe e dae funcionou.

    No que liguei a placa mãe no chão para testar a maldita sai funcionando, parece viciar mesmo...alguem tem algo a dizer a cerca disso ?

    A sua ficou show mesmo, eu na minha coloquei 2 ventiladores, um empurrando o ar para dentro da caixa, e outro tirando o ar, desta forma circula o ar dentro da caixa, e coloquei uma meia calça ( de uma prenda que esqueceu aqui ) para não passar a umidade e a poeira.


    Outro dia um eletronico aqui me falou em banhar a placa mãe e as placas com um produto, não sei ao certo com o que se alguem souber apita ai.

    Um abraço.
    acredito que o motivo de sua placa ter queimado nao foi o fato de ficar ligado 3 meses e sim a queda da energia .
    1 vc sabe o que causou essa queda da energia ?
    2 vc usa para-raios nas torres ?
    3 vc usa aterramento para o fio-terra?
    4 vc usa proteção contra Surto elétricos?
    se nao usar algum desses itens basicos providencie o mais rapido possivel

  14. #14

    Padrão

    Citação Postado originalmente por 14735 Ver Post
    acredito que o motivo de sua placa ter queimado nao foi o fato de ficar ligado 3 meses e sim a queda da energia .
    1 vc sabe o que causou essa queda da energia ?
    2 vc usa para-raios nas torres ?
    3 vc usa aterramento para o fio-terra?
    4 vc usa proteção contra Surto elétricos?
    se nao usar algum desses itens basicos providencie o mais rapido possivel

    O q o amigo citou foi q a placa ñ quiz ligar, e depois voltou a funcionar. ñ q tenha queimado, o q aconteceu com um pc meu, viajei e deixei desligado por 3 dias, qdo retornei e liguei o pc, ñ ligou, depois de tentar inumeras vzs a placa ligou depois de umas 5 horas, isso q é intrigante no mundo eletrônico, rsrsrrs!



  15. #15

    Padrão

    justamente amigo esse tipo de coisa he causado por surto elétrico
    ela nao queima porem nao liga, ai vc retira ela totalmente da tomada espera um tempo e liga e pimba volta a funcionar .

    por isso he excencial o uso de proteção contra surto elétricos dependendo da descarga a placa apenas "trava", em outros casos ela queima.

  16. #16

    Padrão

    Citação Postado originalmente por 14735 Ver Post
    justamente amigo esse tipo de coisa he causado por surto elétrico
    ela nao queima porem nao liga, ai vc retira ela totalmente da tomada espera um tempo e liga e pimba volta a funcionar .

    por isso he excencial o uso de proteção contra surto elétricos dependendo da descarga a placa apenas "trava", em outros casos ela queima.

    a minha intriga é: nos meus casos ñ foram surtos, quedas de energia, nada disso, simplismente desligava o pc e qdo ia ligar novamente dava isso, e ñ foi um caso isolado, foram varios....



  17. #17

    Padrão

    Citação Postado originalmente por faieppi Ver Post
    ...Outro fator, tive alguns pcs aqui em casa q ficavam ligados direto, 24 hrs por dia, no dia q desligava e passava um ou dois dias desligados, era um trabalho para voltar a ligar, aconteceu isso com quase todos, parecem q viciaram, rsrsr, ...
    Tenho o hábito de deixar o computador ligado 24 horas, e é fato, se desligar e passar um ou dois dias desligado, ligar novamente sempre é um suplício, mas uma vez ligado, ficam meses... :-)

  18. #18
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Defeito típico, provocado por capacitores eletrolíticos em fontes de má qualidade.



  19. #19
    Mikrotiando..
    Ingresso
    Sep 2007
    Localização
    São Paulo
    Posts
    329
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por faieppi Ver Post
    Olá pessoal, eu mais uma vez, vejam e comentem, está faltando alguns detalhes como mais prensa-cabos, estou esperando o CF chegar para tirar essa bosta de HD... e etc, vou usar com omni, mas breve vou colocar 3 setoriais e mais duas G-510, valeu pessoal!
    amigo ficou muito bom seu trabalho, parabens!!!
    só uma duvida..
    vc colocando ele em uma torre, como vc faz se tipo cair a energia e ele reiniciar,
    depois tem que digitar usuario e senha ( no proprio pc) como vc faz, com o teclado??

    desculpe a ignorancia mas no meu caso quando reinicia o ap, tenho que digitar usuario e senha..
    e deixo um teclado nele ja pra isso.
    obrigado,

  20. #20

    Padrão

    Citação Postado originalmente por ddllss Ver Post
    amigo ficou muito bom seu trabalho, parabens!!!
    só uma duvida..
    vc colocando ele em uma torre, como vc faz se tipo cair a energia e ele reiniciar,
    depois tem que digitar usuario e senha ( no proprio pc) como vc faz, com o teclado??

    desculpe a ignorancia mas no meu caso quando reinicia o ap, tenho que digitar usuario e senha..
    e deixo um teclado nele ja pra isso.
    obrigado,

    vc tem q colocar user e senha do mk pra ele funcionar??? nunca vi isso