+ Responder ao Tópico



  1. #1

    Padrão Cache full não funciona em cliente wirelles

    Amigos, aqui meu provedor atende clientes via wirelles e via cabo utp para clientes mais proximos +- 50 metros da sede do provedor. Antes usava g220 nas torres com omni, mudei agora para rb 433ah + r52h e setoriais hyperlink 17 dbi 90º. Quando os clientes wirelles se conectavam no aps zinwell o cache full funcionava legal, agora estou percebendo que com os aps mikrotik o cache full não funciona, mas nos clientes conectados via cabo utp continua normal com cache full funcionando beleza. Detalhe, o aps mikrotik funcionam como ap bridge, com controle de acesso por mac no acess list sem criptografia e sem nenhum outro controle nos aps, tudo é feito em um pc servidor mikrotik em baixo. Onde pode está o problema, será que tem que alterar o data rates, aqui no momento está em default. Alguém teve algum problema parecido que possa me dá uma dica, ficarei muito grato pela colaboração dos companheiros.

  2. #2

    Padrão

    Tem alguem que pode me ajudar neste tópico?



  3. #3

    Padrão

    como está a topologia da sua rede?

    Todos os clientes via CABO e WIRELESS estão ligado na mesma interface no mikrotik, ou está ligado em interface diferente....

    de repente o problema pode está ai, não deve ser alguma coisa complexa, pode ser só um detalhe que passou despercebido.

  4. #4

    Padrão Resolvido

    Obrigado a quem colaborou, o problema aqui foi resolvido. Era simplesmente o hotspot só foi acrescentar o ip do proxy e a porta em profile.