Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Salve... Salve... Galera,

    Cá estou eu com mais uma duvida sobre equipamento wireless, vou tentar descrever detalhadamante o que está acontecendo. Ontem (19/10/2008) instalei meu primeiro cliente do meu provedorzinho (kkkkkk) wireless, ate ai tudo blz funcionou perfeitamente (sinal -61 ping variando entre 20 e 170 ms) o problema é que quando eu reinicio o micro do cliente ele não se reconecta automaticamente a rede, tenho que scanear a rede outra vez e recolocar a senha da criptografia. Queria saber se tem algum jeito do micro se logar automaticamente.

    OBS. estou usando no cliente um adaptador usb da edimax sendo que a rede só se conecta pelo soft de gerenciamento do adaptador e nesse soft não tem nada falando sobre autoconexão.

    Grande abraço,

    Marcio John

  2. Por padrão ele deveria se conectar sempre que ligar, quando vc reinicia o perfil está salvo no programa mas não há conexão? Ou quando liga perdeu as config que vc faz no programinha da ralink?



  3. Outro meio é vc determinar no windows que o própio windows irá gerenciar a conexão wireless, e nele colocar ja salvo as configurações / senha etc... Funciona blzinha

    Ou verificar no software do adaptador se esta salvando as configurações "perfil"...

  4. O adaptado da Edimax usa o programa da Ralink e nele tem a opção de criar profile, é la que você tem que criar um profile especificando em que SSID deve ser conectar e a senha vai ficar salva também



  5. É exatamente como os companheiros falaram. O profile. Não tem como dar errado.

    Muito bom estes adaptadores. Pena que não aceitam um cabo USB extensor. Ficaria perfeito.






Tópicos Similares

  1. Problemas com rádios edimax 7209
    Por clipper no fórum Redes
    Respostas: 2
    Último Post: 18-08-2008, 08:09
  2. Problemas com adaptadores pci/mini pci
    Por elielgt no fórum Redes
    Respostas: 21
    Último Post: 11-08-2008, 20:14
  3. Problemas com Adaptador USB LinkSys
    Por admskill no fórum Redes
    Respostas: 3
    Último Post: 06-08-2008, 11:12
  4. Problemas com AP EDIMAX 7209
    Por AZR no fórum Redes
    Respostas: 9
    Último Post: 14-10-2007, 17:10
  5. problemas com o edimax ew7206ap
    Por jnveiga no fórum Redes
    Respostas: 1
    Último Post: 05-04-2006, 12:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L