+ Responder ao Tópico



  1. Pessoal tenho a versão 2.9.51 legal, e vendo q a versão 3.15 esta com o o proxy funcionando correto, como faço pra atualizar e se for preciso fazer o downgrade para a versão 2.9.51?
    E atualizando para a versão 3.15 eu perco minhas configurações?

  2. Voce vai no site http://www.mikrotik.com/download.html seleciona o system que você usa e baixa o “Combined package” copia para dentro do Mk em “files” e dar um reboot.
    Para fazer o downgrade é parecido, você copia o “Combined package” da versão desejada para mesma pasta “files” e vai em system/packages e clicla em downgrade
    Faço um becape antes de atualizar para a versão 3.x, e deixando tanto no mk como copiando para outro local, caso necessite fazer o downgrade para versão 2.x, recomendo depois recuperar o becape feito na versão 2.9.51, pois fazendo o downgrade da versão 3.x para 2.x Mem tudo voltar a funcionar perfeitamente!



  3. Valeu amigo!!!






Tópicos Similares

  1. Respostas: 6
    Último Post: 01-02-2012, 11:47
  2. Respostas: 4
    Último Post: 09-05-2010, 23:25
  3. Respostas: 0
    Último Post: 17-12-2007, 17:49
  4. Respostas: 12
    Último Post: 21-06-2007, 16:24
  5. maneira correta para politica DROP.
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 12-08-2005, 20:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L