Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Com Noise strength muito alto e pra que serve ele. aq em um cartão fica em 16% verde e no outro fica 70% no vermelho
    os 2 cartões são os senao nl2511 chip prism setados em 30mw, com a mesma configuração fica blz... dê uma olhada......nos prints!

    o Noise strength em qual fica melhor em 16% ou 70%

    Outra duvida tem hora q o noise floor fica em -84 a 93? é nromal.

    todos os clientes na média de -54 a -75 minha média estimulada

    nunca tive problemas com isso aguem pra dá uma luz
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	176
Tamanho: 	36,1 KB
ID:      	2915   Clique na imagem para uma versão maior

Nome:	         imagem torre2.JPG
Visualizações:	162
Tamanho: 	36,6 KB
ID:      	2916  
    Última edição por talesanselmo; 22-10-2008 às 23:43. Razão: erro ortográfico

  2. boa pergunta... :P



  3. Citação Postado originalmente por talesarconet Ver Post
    Com Noise strength muito alto e pra que serve ele. aq em um cartão fica em 16% verde e no outro fica 70% no vermelho
    os 2 cartões são os senao nl2511 chip prism setados em 30mw, com a mesma configuração fica blz... dê uma olhada......nos prints!

    o Noise strength em qual fica melhor em 16% ou 70%

    Outra duvida tem hora q o noise floor fica em -84 a 93? é nromal.

    todos os clientes na média de -54 a -75 minha média estimulada

    nunca tive problemas com isso aguem pra dá uma luz
    Dá uma olhada nesse matéria que foi postada ontem no WIKI:

    Artigo: Relação Sinal Ruído (SNR) | Under-Linux.Org

  4. ótimo artigo,

    só que sempre fico com uma dúvida:

    Instalo em um cliente a antena e com a placa pci ralink o ruido dá 70 e o sinal lá em cima... 90 ou 100.

    Se eu buscar deixar o sinal do ruido em 16 a força do sinal baixa consideravelmente, marcando 60 à 70%.
    ( O ruido em 16 é o menor possível antes de 0, mas no caso para dar 0 a antena fica muito fora de alinhamento).

    Ai vem a grande pergunta: msm deixando o ruido em 70, grande parte das vezes ao colocar um adaptador usb edimax ralink, esse ruido cai para 3. Ou o inverso, ao deixar o ruido da edimax em 3, ao colocar a pci o ruido eh 70.

    Outro ponto, mesmo deixando em 16 o ruido, é questão de alguns meses para o sinal do cliente começar a dar 70 de ruido.

    Bom essas são algumas das minhas esperiências. Se alguem puder explicar, agradeço muito.

    Abraços.



  5. E vc já chegou a testar com algo q não seja adaptador USB? Embora não tenha nada a ver, eu nunca me dei bem com esses USBs...

    Citação Postado originalmente por anarchist Ver Post
    ótimo artigo,

    só que sempre fico com uma dúvida:

    Instalo em um cliente a antena e com a placa pci ralink o ruido dá 70 e o sinal lá em cima... 90 ou 100.

    Se eu buscar deixar o sinal do ruido em 16 a força do sinal baixa consideravelmente, marcando 60 à 70%.
    ( O ruido em 16 é o menor possível antes de 0, mas no caso para dar 0 a antena fica muito fora de alinhamento).

    Ai vem a grande pergunta: msm deixando o ruido em 70, grande parte das vezes ao colocar um adaptador usb edimax ralink, esse ruido cai para 3. Ou o inverso, ao deixar o ruido da edimax em 3, ao colocar a pci o ruido eh 70.

    Outro ponto, mesmo deixando em 16 o ruido, é questão de alguns meses para o sinal do cliente começar a dar 70 de ruido.

    Bom essas são algumas das minhas esperiências. Se alguem puder explicar, agradeço muito.

    Abraços.






Tópicos Similares

  1. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04
  2. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L