Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Tarde,
    Gostaria de saber quais equipamentos utilizo pra fechar um link de 45km com visada direta e limpa(Inclusive zona de fresnel limpa), estou pensando em usar MB433 + XR5 Mais uma Antena Zirok 30dBi 5,8Ghz. sera que fecha com quantos mega? voces tem algum fornecedor q venda barato esses equipamentos?? obrigado a todos...

  2. Boa tarde....

    Bom seguinte nao te indicaria a usar antenas da ZIROK para fazer este tipo de ponto a ponto, poderia usar antena da pluton ou de preferencia a de 33 dbi da hyperlink ou até mesmo a de 29 dbi.....Agora ja o XR5 e a RB433 sem erro são otimos equipamentos....

    espero ter ajudado.



  3. Qual o problema da zirok? voce acha que vo fecha o link com quantos MB? sera q fecha com uns 10mb?

  4. Como a Zirok é uma antena off-set é muito mais complicado de se alinhar, que as outras focal-point.

    Bom Creio que neste ponto a ponto ira passar no maximo uns 4 a 6mg, dificil passar mais que isso.



  5. Amigo,o mais importante para você fechar esse link é a altura das antenas,cartões Ubiquiti só funcionam bem em RB's com 48V,segundo consulta feita a própria Ubiquiti.Fechamos um link de 40kms com 2 RB133 com cartão Senao/Engenius NMP-8602 Plus S,que em 5.8GHz deve estar com aproximadamente 100mw de potência e 2 direcionais parábola vazada da Pluton de 37 dbi em 5.8GHz com 36/48mbps e 3/6ms de ping.As antenas estão em torres em cima de picos de morros.Obs.Nesse link só trafega audio de uma rádio.Detalhe:No ponto A (que transmite) tem uma torre de 40mts em cima de um morro de 1000mts e no ponto B uma torre de 25mts em cima de um morro de 600mts.O alinhamento com essas antenas foi muito fácil de conseguir.O link ficou quase perfeito,existe um problema que ainda não conseguí solucionar,se alguém tiver alguma solução por favor me diga.Usando os gráficos de vez em quando nota-se uma falha,um "buraco" nos gráficos,quando isso acontece também existe uma falha no som.Já tentamos outras RB's e cartões e acontece a mesma coisa,também usamos um amplificador de 500mw e piorou o resultado.Uma experiência para quem tiver algum problema semelhante,as antenas Pluton e os AP's estão muito próximas de antenas de FM da rádio,na mesma torre,quando eles abriam a potencia máxima das antenas FM,o rádio "sumia",acesso nem pelas ether,então embrulhamos as caixas herméticas com folhas de alumínio e resolveu 100% o problema.Qualquer crítica aos equipamentos e resultados obtidos será bem vinda e devidamente analizada.Gratos.JCAquino INTERCOM






Tópicos Similares

  1. Firewall/Proxy - Qual equipamento?
    Por Ricardojp no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-11-2005, 16:00
  2. Respostas: 12
    Último Post: 20-10-2005, 08:46
  3. AP2000....Qual equipamento para repetir sinal?
    Por AndreLinux no fórum Redes
    Respostas: 0
    Último Post: 21-08-2005, 23:21
  4. Qual equipamento deve utilizar !?
    Por fbalves no fórum Redes
    Respostas: 3
    Último Post: 26-11-2004, 17:02
  5. Qual equipamento usar?
    Por WebMic no fórum Redes
    Respostas: 7
    Último Post: 06-05-2004, 19:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L