+ Responder ao Tópico



  1. Pessoal,

    É muito simples o que vou perguntar, mas é meu primeiro contato com essa ferramenta.

    Preciso configurar o mikrotik instalado em um PC com 2 placas de redes para fazer o roteamentos entre elas

    ether1: 10.0.0.1/24
    ether2: 192.168.0.1/24

    As máquinas da rede 10.0.0.0 só pingam a interface 192.168.0.1 e não outras estações desta rede (ex: 192.168.0.2) e vice-versa.

    Como configurar para roteamento?

    Obrigado

  2. boa dia amigo,

    coloque a seguinte regra no firewall nat:

    /ip firewall nat add chain=srcnat out-interface=ether2 dst-address=192.168.0.0/24 action=masquerade comment="" disabled=no


    flw

    Abraço!



  3. Opa amigo,
    Podes fazer de tal forma, pois houve um erro do amigo acima:
    /ip firewall nat add chain=srcnat out-interface="conectada a internet" action=masquerade
    E verifique se não há nenhuma regra de firewall filter bloqueando o icmp para a rede.

  4. da forma que citei funciona perfeitamente!






Tópicos Similares

  1. como configurar RB 750 como roteador
    Por dadoviana no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-02-2014, 12:27
  2. Configurar mk como roteador
    Por jadirf no fórum Redes
    Respostas: 4
    Último Post: 16-04-2012, 11:35
  3. Respostas: 3
    Último Post: 23-11-2010, 11:28
  4. Respostas: 6
    Último Post: 24-09-2008, 13:28
  5. Como configurar um roteador huawei R1760
    Por cacaim no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-07-2005, 08:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L