+ Responder ao Tópico



  1. Aqui em nosso provedor, temos o POP_1, que fica localizado aqui mesmo no terreno.
    Nela tenho um Mikrotik_PC com 3 cartões R52H e 3 setoriais Hyperlink 17dBi Vertical.

    Expandi minha rede, e criei um POP_2 que fica a uns 1,5Km de distância.
    Ela está inter-conectada a meu provedor através de um Mikrotik_PC, com o cartão
    Engenius em 5.8Ghz e uma zirok parábola.

    Nela eu tenho 1 setorial OIW 17dBi Horizontal, e 1 cartão Engenius em 2.4 B

    O ponto a ponto está OK, o problema ta em:


    Como vocês podem ver no anexo 1, o Signa vairia de -58 até -75.
    Já no POP_2 varia de -75 até -80.

    O ping ta legal: 1ms, 2ms. A internet tá muito boa, mas o que ta me preocupando é o signal alto.

    Interferencia não é, pois alem de eu colocar a polarização horizontal, escolhir um canal menos usado.

    Apesar de o acesso a net está ótimo, mas nao sei como vai ficar quando essa setorial estiver com vários clientes conectados.


    Grato,
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         print da torre 1.JPG
Visualizações:	64
Tamanho: 	179,8 KB
ID:      	2950   Clique na imagem para uma versão maior

Nome:	         print da torre 2.JPG
Visualizações:	53
Tamanho: 	82,0 KB
ID:      	2951  






Tópicos Similares

  1. Respostas: 8
    Último Post: 12-11-2015, 21:36
  2. Ajuda com problema em torre.
    Por FallenAngel no fórum Redes
    Respostas: 10
    Último Post: 29-09-2011, 00:59
  3. Respostas: 2
    Último Post: 24-08-2011, 23:43
  4. Problema em POP. Ajuda por favor!!
    Por nagliobraga no fórum Redes
    Respostas: 3
    Último Post: 07-06-2008, 17:21
  5. preciso urgente de ajuda...pois estou com um problema no meu
    Por no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 17-09-2003, 13:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L