Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Montei um Ponto a Ponto com o seguinte eqpto. ( em bancada, ainda nao foi pra torre ) As antenas (33Dbi) ja estao na torre , só falta os radios.


    2 RB 433AH
    4 cartoes EMP 8602. engenius.

    Configurado como nstreme dual

    No status do link mostra como 54Mbps

    No teste bandwith test - nao passa de 3 Mbps TX e 3 Mbps RX

    No teste de maquina a maquina, transferindo arquivos, chegou a 10Mbps,

    Ha alguma configuração a fazer para melhorar isso ? ou outro teste para ver se a banda aumenta ?

    Grato.

  2. Citação Postado originalmente por nandop1240 Ver Post
    Pessoal,

    Montei um Ponto a Ponto com o seguinte eqpto. ( em bancada, ainda nao foi pra torre ) As antenas (33Dbi) ja estao na torre , só falta os radios.


    2 RB 433AH
    4 cartoes EMP 8602. engenius.

    Configurado como nstreme dual

    No status do link mostra como 54Mbps

    No teste bandwith test - nao passa de 3 Mbps TX e 3 Mbps RX

    No teste de maquina a maquina, transferindo arquivos, chegou a 10Mbps,

    Ha alguma configuração a fazer para melhorar isso ? ou outro teste para ver se a banda aumenta ?

    Grato.
    Qual distancia?
    Como está o sinal?



  3. 2 metros rs rs rs

    está na bancada de testes, e mesmo assim nao tenho um throughput bom.

    Obrigado.

  4. Citação Postado originalmente por nandop1240 Ver Post
    2 metros rs rs rs

    está na bancada de testes, e mesmo assim nao tenho um throughput bom.

    Obrigado.

    Testou sem o nstreme ?



  5. pessoal , resolvido


    estava testando com uma RB com defeito. troquei a RB e a banda aumentou, testei com 5.8 turbo e foi melhor ainda.

    36Mbps UP e
    36Mbps Down

    com nstreme

    Valeu pela ajuda.






Tópicos Similares

  1. Problema com link em Mikrotik
    Por Railane no fórum Mikrotik
    Respostas: 7
    Último Post: 01-04-2017, 22:07
  2. Problema com ROTEADOR tp-LINK E MIKROTIK
    Por teiti no fórum Redes
    Respostas: 3
    Último Post: 12-09-2014, 09:14
  3. Primeiro link com mikrotik +/- 9Km e não fecha nada!
    Por Glauco S Curvello no fórum Redes
    Respostas: 3
    Último Post: 31-07-2008, 14:07
  4. problemas inicais com mikrotik
    Por bola25a2008 no fórum Redes
    Respostas: 7
    Último Post: 01-07-2008, 09:15
  5. CATV - Problemas estranho com Mikrotik
    Por FEenuX no fórum Redes
    Respostas: 15
    Último Post: 24-04-2007, 21:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L