+ Responder ao Tópico



  1. Olá galera, eu sou novo nesta area e estou enfrentando um problema e não consigo resolver. Montei um computador e coloquei o Mikrotik para rodar como servidor de uma pequena rede wireless aqui no meu bairro, porém, percebo que o Mikrotik não consegue se comunicar com o AP que esta junto com minha omni na torre, ambos estão ligados através de um cabo de rede.

    O AP esta em modo bridge e o Mikrotik esta como roteador.

    Muito obrigado...

  2. Citação Postado originalmente por srmsoares Ver Post
    Olá galera, eu sou novo nesta area e estou enfrentando um problema e não consigo resolver. Montei um computador e coloquei o Mikrotik para rodar como servidor de uma pequena rede wireless aqui no meu bairro, porém, percebo que o Mikrotik não consegue se comunicar com o AP que esta junto com minha omni na torre, ambos estão ligados através de um cabo de rede.

    O AP esta em modo bridge e o Mikrotik esta como roteador.

    Muito obrigado...
    Amigo sou notavo no MK, mas acho que essa eu sei te responder :-)
    Se vc usa Hotspot vai em hotspot/ip bindings e coloca o IP do teu AP e o MAC dele que resolve.
    Se não usa hotspot, aí não sei dizer :-(






Tópicos Similares

  1. Servidor DNS MASTER não se comunica com SLAVE
    Por Gasparum no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-03-2017, 16:23
  2. Respostas: 8
    Último Post: 06-11-2011, 19:14
  3. Respostas: 42
    Último Post: 03-03-2011, 10:17
  4. Respostas: 7
    Último Post: 13-06-2008, 11:19
  5. eth1 do servidor Debian não se comunica com estação windows XP
    Por qcyclop no fórum Sistemas Operacionais
    Respostas: 19
    Último Post: 29-01-2008, 21:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L