+ Responder ao Tópico



  1. Bom dia pessoal,

    Hoje meu provedor esta da seguinte forma:

    Cliente --> Torre 2 (bridge) --> Torre 1 (bridge) ---> Hub -----> GW ---> WAN e esta funcionando corretamente, porem esto querendo implementar o hotspot e resolvi fazer alguns testes antes. E ai modifiquei a minha estrutura para seguinte:

    Cliente --> Torre 2 (bridge) --> Torre 1 (Bridge) --> Hub --> GW1 --> WAN
    .......................................................................|-> HotSpot --> GW2

    Como podem ver a unica coisa que fiz foi colocar o hotspot em paralelo com o GW só a fiz a configuração basica do hotspot (praticamente só ativei o serviço).

    Agora vamos ao problema:

    Quando eu ativo o serviço de hotspot no mikrotik que esta em paralelo, não consigo mais acessar a torre2. Então ai que estou com a pulga atras da orelha, como que a torre2 para de responder sendo que ela nao tem nada apontando pro hotspot ela esta toda configurada para mandar as rquisições dela para a o GW1, isso que nao estou conseguindo entender.

    Será que alguem sabe o que o hotspot faz para que acontece isso?

    Valeu pessoal!!!!
    Última edição por renatopissinati; 03-11-2008 às 08:27.






Tópicos Similares

  1. Respostas: 9
    Último Post: 19-01-2009, 12:40
  2. Hotspot travando
    Por fafadinhu no fórum Redes
    Respostas: 2
    Último Post: 30-07-2008, 22:13
  3. 1 servidor Hotspot pra cada rede /30?
    Por diox no fórum Redes
    Respostas: 8
    Último Post: 22-07-2008, 20:01
  4. Varios servidores hotspot na mesma rede
    Por alcimarbezerra no fórum Redes
    Respostas: 20
    Último Post: 24-06-2008, 21:31
  5. Respostas: 6
    Último Post: 29-12-2007, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L