+ Responder ao Tópico



  1. Olá pessoal, me ajudem por favor.
    Montei um Servidor com o OS Mikrotik 2.9.27 com as regras de proxy full no meu trabalho mais, ele não está armazenando nada en cache. Na Link de internet de lá ja é usado um proxy para poder navegar acho que é por isso que o servidor não esta armazenando nada segue o proxy usado na rede: 10.60.2.103 port: 8080.

    como devo configurar meu servidor para que ele armazene em cahce as paginas. Já fiz a mesma configuração varias vezes na minha Lan House e lá funciona perfeitamente, só la no meu trabalho não armazena e acho que é por causa do proxy.

    Me ajudem por favor, que configuração devo fazer???

    mauricio_carvalho29@hotmail.com
    Mauricio Carvalho

  2. Citação Postado originalmente por mauriciodaniel Ver Post
    Olá pessoal, me ajudem por favor.
    Montei um Servidor com o OS Mikrotik 2.9.27 com as regras de proxy full no meu trabalho mais, ele não está armazenando nada en cache. Na Link de internet de lá ja é usado um proxy para poder navegar acho que é por isso que o servidor não esta armazenando nada segue o proxy usado na rede: 10.60.2.103 port: 8080.

    como devo configurar meu servidor para que ele armazene em cahce as paginas. Já fiz a mesma configuração varias vezes na minha Lan House e lá funciona perfeitamente, só la no meu trabalho não armazena e acho que é por causa do proxy.

    Me ajudem por favor, que configuração devo fazer???

    mauricio_carvalho29@hotmail.com
    Mauricio Carvalho
    Amigo, aconselho você a fazer o cache com um Linux Debian, pois o Mikrotik é muito fraco para cache e vive dando problemas...
    No meu provedor e nos provedores que atendi, coloquei um Linux Debian para trabalhar em conjunto com um Mikrotik e ficou excelente.
    Se você se interessou e quiser mais informações sobre como vc mesmo fazer ou se vc quer contratar meus serviços, é só falar q eu to a disposição.
    Abraços



  3. Ok, amigo obrigado pela dica.

  4. Segue 02 links, espero que te ajude.

    Detalhando proxy paralelo com o linux

    Proxy em paralelo com o mikrotik


    Abs,

    Aprendiz
    Última edição por Aprendiz; 12-11-2008 às 17:34.






Tópicos Similares

  1. Dns nao resolve na rede interna
    Por Denise Vieira no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-06-2005, 10:37
  2. Servidor Fedora não entrando na rede
    Por lehalle no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 09:11
  3. MSSQL Nao roda na rede do Samba
    Por andrenishida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2005, 13:12
  4. Apache não funfa na rede interna com proxy!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-08-2003, 14:39
  5. Dominio não responde na rede interna...
    Por Perdigao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-08-2003, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L